CommentCaMarche
Recherche
Posez votre question Signaler

Fujitsu siemens, pas de son!

samy - Dernière réponse le 5 mai 2008 à 00:26
Bonjour,
voila j'ai un probleme de son (je suis sur windows vista)
j'ai un pc "fujitsu siemens" accompagner de son ecran avec 2haut parleur mais je n'arrive pas a les fair fonctionné
il écrit sur le petit haut parleur dans la barre de tache que aucun peripherique de sortie audio n'est instalé
et quand je regarde dans le gestionnaire de peripherique il me marque sur le haut parleur (code 10)
si une personne peux m'aidé ca serai cool ca fait un ptit temp que j'fouille mais jtrouve pas :s merci bcp
Lire la suite 
Réponse
+0
moins plus
Bonjour,

TU vas là http://support.fujitsu-siemens.fr/fr/support/downloads.html avec le n° de série de ton PC.
Ça te permettra d'accéder au téléchargement de ton pilote audio.
Ajouter un commentaire
Réponse
+0
moins plus
Et je le trouve ou se numéro parce que moi aussi j'ai le même problème.
Ajouter un commentaire
Réponse
+0
moins plus
Sur une étiquette collée sur ton PC. En général
- en dessous si c'est un potable
- derrière la tour, parfois sur le côté si c'est un PC de bureau.

C'est ce qui est écrit après S/N
Ajouter un commentaire
Ce document intitulé «  fujitsu siemens, pas de son!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.