Posez votre question Signaler

Gadget vista ne s'affichent plus correctement

asyha - Dernière réponse le 31 août 2011 à 18:07
bonjour,
depusi que j'ai installé mon antivirus, certaines fonctionnalités ne focntionnent plus.
les gadgets du voltes windows ne s'affichent plus correctement: il n'ya que des carrés blanc
je ne peux mem plus utiliser tune up utilities, je clique dessus mais le programme ne se lance pas
le lecteur windows média ne veut plus se lancer!
si qqn peut m'aider? merci.
Lire la suite 
Réponse
+0
moins plus
de quel antivirus parle tu ?

mais sinon pour activer le Volet Windows, rendez-vous dans le panneau de configuration de Windows Vista et sélectionnez le module Apparence et personnalisation.
Cliquez sur Propriétés du Volet Windows.
Dans la fenêtre Propriétés du Volet Windows, cochez Démarrer le Volet Windows en même temps que Windows.
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+2
moins plus
Je n'ai malheureusement pas de réponse pour ton problème, car j'ai exactement le même.
Je te contactais uniquement pour savoir si tu avais résolu ton problème car je suis très preneur de la solution.
Si jamais c'était le cas, pourrais-tu me contacter sur mon Email.
D'avance merci et peut-être à bientôt.
Jacques
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+15
moins plus
ça y est j'ai résolu mon problèm! si ça peut vous aider, essayez ceci

Placez vous sur "Invite de commandes" (dans accessoires) et faites un clic droit puis cliquez sur "Executer en tant qu'administrateur"
Windows vous demandera si vous êtes à l'origine de cette action, repondez bien evidemment "Oui"
Dans la fenetre qui apparait, tapez une par une les commandes suivantes (en respectant les espaces et la ponctuation) :

regsvr32 scrrun.dll
regsvr32 jscript.dll
regsvr32 msxml3.dll

Entre chaque commande, un message vous indiquant que l'action est réussie devrait apparaitre.
ossaminos- 18 janv. 2011 à 10:04
ca marche pas j'ai windows 7 est ce qu'il ya une solution pls
Répondre
Becca- 12 mars 2011 à 12:42
Merci beaucoup
Répondre
patcop72- 23 mars 2011 à 22:18
Ca ne marche pas, dsl
Répondre
Rodrigues Coelho- 30 mai 2011 à 16:01
ça marche!!! Genial !!! Merci et encore merci :)
Répondre
pam- 31 août 2011 à 18:07
Merci beaucoup ça a marché pour moi aussi !
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Merci mille fois, le tuyau est bon, j'ai retrouvé le fonctionnement correct de mes "Gadgets" .
Encore merci.
Jacques
Ajouter un commentaire
Réponse
+0
moins plus
a merci mec putain trop sympas
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Super, ça marche nickel, merci.
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Mes gadgets marche a nouveaux mais certain d'entre eux ne marche pas :
- Le calendrier (tout rouge, il manque le n° en blanc au milieu)
- les actions (un trou dans le volet comme si il y avait rien)

Merci.
patcop72- 23 mars 2011 à 19:15
J'ai le même problème, calendrier rouge sans date et les photos en miniatures n'apparaissent plus !
J'ai tapé les lignes de commande + haut !
Aucun résultat
Y aurait il d'autres solutions svp ?
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
t'es trop fort, ça fait un an que ça marchait pu, et la, hop ça remarche!
merci!!
sam- 30 sept. 2009 à 19:05
bravooooooooooooooooooooooooooooooooooooooooooooooooooooooooooooooo
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
je vous en prie!

j'ai un autre problème actuellement.
J'ai le navigateur google chrome et d'un jour à l'autres toutes les images sont pixelisées. je ne sais pas si c'est un pbm de carte graphique ou si c'est un virus (pcq mon portable a fait pareil et il y avait un virus dedans) mais svp pouvez-vous me donner une solution? j'ai essayé sur firefox et sur IE aussi, mais c'est pareil! et en même temps lorsque je télécharge une image, ça se pixelise, la taille du fichier diminue (par exemple au lieu de 800ko ça ne fait que 450ko)

merci de votre réponse!
Ajouter un commentaire
Ce document intitulé «  gadget vista ne s'affichent plus correctement  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.