Age Of Empire II The Age Of Kings [Résolu/Fermé]

Nac-Nac - 28 févr. 2008 à 22:36 - Dernière réponse : teutates 22271 Messages postés vendredi 28 décembre 2001Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 29 févr. 2008 à 00:12
Bonjour,


Je joue a Age Of Empire II The Age Of King, et je rencontre le probleme de tout le monde : Jouer en Multijoueurs.

Je m'explique, je lance le jeu enfin, mon crack, et clique sur l'icone multijoueurs, puis mes en surlignance la phrase " Connexion en reseaux TCP/IP par DirectPlay, puis mais Show Game, je met l'IP de mon coupaing qui est : 83.177.241.226
Est non : 192.168.1.64 comme j'ai entendu dire, ensuite je clique sur OK, quelque seconde plus tard rien ce passe, je regarde si ces mon pare-feu donc je regarde comment faire pour le desactiver puis je le fait, mais je ne peut toujour pas jouer. Y aurait-il quelqu'un dans la meme detresse que moi est qui est reussi ? Si Oui est-ce-qu'elle pourrait me dire comment faire. Mon adresse Ip est cell-ci : 77.195.86.173

Merci,
Afficher la suite 

2 réponses

dandypunk 830 Messages postés jeudi 3 janvier 2008Date d'inscription 11 septembre 2011 Dernière intervention - 28 févr. 2008 à 22:46
+3
Utile
CRACK = HORS CHARTE
Cette réponse vous a-t-elle aidé ?  
teutates 22271 Messages postés vendredi 28 décembre 2001Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 29 févr. 2008 à 00:12
+3
Utile
Bonjour,

Voir :
* Le mode d'emploi
* La politique de ce site
* Petit rappel

Sans oublier le petit bonus ;-))

Cette réponse vous a-t-elle aidé ?