No boot sur DD [Résolu/Fermé]

pepet 305 Messages postés jeudi 12 avril 2007Date d'inscription 8 octobre 2015 Dernière intervention - 3 oct. 2007 à 19:37 - Dernière réponse : peuchere123 593 Messages postés lundi 8 septembre 2014Date d'inscription 16 juin 2017 Dernière intervention
- 19 oct. 2016 à 22:51
Bonjour,
suite a un débranchement de mon disque dur maxtor 200Go pour un transfert de données sur une autre machine, il n'es plus détecter sur mon PC
le DD est pourtant branché en maitre sir la nape IDE1
Le DD fonctionne quand je le passe en USB
le bios est configurer pour une détection automatique mais au démarrage il semble cherché uniquement les branchements SATA.

pouriez vous m'aider car faire tourner le PC via un CD bootable c'est quand meme pas le top -_-"
merci pour votre aide
Afficher la suite 

4 réponses

pepet 305 Messages postés jeudi 12 avril 2007Date d'inscription 8 octobre 2015 Dernière intervention - 3 oct. 2007 à 23:02
0
Utile
UP UP UP !!!
Djo La Force 21131 Messages postés vendredi 24 novembre 2006Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 4 oct. 2007 à 01:28
0
Utile
Salut

Est-il détecté dans le BIOS quand tu rentre dedans ?

Si c'est le cas, mets le en 1st boot.

Sinon, si tu as la fonction de détection, essaie de le retrouver comme ça.

A plus
pepet 305 Messages postés jeudi 12 avril 2007Date d'inscription 8 octobre 2015 Dernière intervention - 14 oct. 2007 à 13:59
0
Utile
1
il est en first boot justement
peuchere123 593 Messages postés lundi 8 septembre 2014Date d'inscription 16 juin 2017 Dernière intervention - 19 oct. 2016 à 22:51
Bonsoir
J'ai un problème du même ordre. DD non bootable. Nouveau DD sur HP. "ATTEMPTING"
J'ai simplement utilisé les nappes de mon PC. Non, celle vendu avec le DD.
CORDIALEMENT