Erreur pas internet securisé [Résolu]

iyed - 3 déc. 2017 à 11:20 - Dernière réponse :  iyed
- 6 déc. 2017 à 20:20
Bonjour,
Bonjour,
Je pense que j'ai un problème très commun de windows 10 mais je n'arrive absolument pas à le résoudre.
Je possède un pc dell inspiron N5110 sous windows 10 que j'utilise depuis 1 jours. Hier soir aucun soucis avec internet. Ce matin je rallume le pc et il m'est impossible de me connecter à mon réseau wifi numéricable. Il se connecte mais affiche "pas d'internet, sécurisé" avec le point d'exclamation jaune sur le logo Wifi. Cela n'est pas un problème de mon modem car il fonctionne bien sur les autres pc de chez moi et téléphones.
Quand je me connecte sur un autre réseau wifi, pareil même problème.
J'ai désinstallé et re installé le pilote, rien. J'ai ensuite désinstallé complètement la carte wifi, rallumer le pc et toujours rien. Cela se connecte mais la connexion internet reste bloquée.
Comment puis je faire pour régler ce problème? Surtout que j'ai l'impression qu'il n'y a pas eu de mise a jour W10 hier soir en éteignant le pc..
Merci de vos réponses.



Afficher la suite 

5 réponses

Répondre au sujet
brupala 73126 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par brupala le 3/12/2017 à 19:20
0
Utile
Salut,
efface (oublie) la liste des réseaux wifi connus et reconnecte toi.
ensuite,
essaie de coller un ipconfig/all ici

et ... Voili  Voilou  Voila !
Commenter la réponse de brupala
HOUCEME2002 1 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 20:13
0
Utile
2
Je vous remercie pour la réponse,j'ai effacer (oublie) la liste des réseaux wifi connus et j'ai reconnecter de nouveau mais le même problème , il y'a un point jaune sur le signe de wifi et un message de pas d'internet sécuriser,pourtant y'a une connexion entre pc et modem mais malheureusement pas d'internet.


merci
brupala 73126 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 3 déc. 2017 à 20:44
et le ipconfig/all ?
Mes Salutations
Je vous remercie pour la réponse,
J'ai décoches la cas "Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie"., mais malheureusement l'erreur (pas internet sécuriser) pas corriger.j'ai configurer le modems mais la même chose pas de résolution;
merci
Commenter la réponse de HOUCEME2002
Ibrahimrx 3 Messages postés dimanche 3 décembre 2017Date d'inscription 5 décembre 2017 Dernière intervention - 5 déc. 2017 à 20:08
0
Utile
Salut,
essaie cette manip.
vas dans le gestionnaire des périphériques, clic droit sur la carte réseau concernée (ici ta carte wifi), sélectionnes l'onglet "gestion de l'alimentation" et décoches la cas "Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie".
Commenter la réponse de Ibrahimrx