Signaler

Petit souci avec mon téléphone portable FEVER wiko [Résolu]

Posez votre question tine39 3Messages postés dimanche 10 septembre 2017Date d'inscription 1 novembre 2017 Dernière intervention - Dernière réponse le 1 nov. 2017 à 21:09 par tine39
Bonsoir,
Petit souci avec mon téléphone portable FEVER wiko car je voudrais récupérer les photos dessus mais mon PC ne le reconnait pas.

sur le portable alors que je le branche avec son fil sur le PC il y a bien la fenêtre: recharge USB: appuyez pour afficher plus d'options:
j'appuie et une fenêtre dit : utiliser la connexion USB pour

charge uniquement
transférer des fichiers (MTP)
Transferer des photos

alors que j'essaie de faire sur les photos cela reste sur charge

Que je sois connectée WIFI et cocher données mobiles cela reste sur charge uniquement et rien sur mon ordi pourtant si je branche ou bien débranche il y a le bruit de connexion mais je ne vois rien ?

Pardon si je m'explique mal

Quelqu'un peut-il m'aider svp d'avance merci

cordialement

Tine39
Utile
+0
plus moins
bonjour
vous devez normalement choisir transfert de fichiers puis REBRANCHER usb
mais si ça ne marche pas malgré tout, vous n'avez plus qu'une solution
si votre pc comporte un lecteur de cartes micro sd (carte mémoire) alors retirez la carte du téléphone et mettez la dans le pc
si votre pc ne comporte qu'un lecteur de cartes sd classique
alors il vous faut juste un adaptateur micro sd->sd et mettre le tout dans la fente sd
si votre pc n'a pas de lecteur de cartes ou pas l'un de ces deux formats :
alors il vous faut un lecteur de cartes externe en usb
ça existe vraiment pas cher sur le net ou commerce traditionnel
vous brancherez alors ce boitier en usb puis la carte mémoire et vous pourrez alors transférer tout ce que vous voudrez, dans un sens ou dans l'autre cad de la carte vers le pc mais aussi du pc vers la carte avec la technique du couper (ou copier) ->collé ou envoyer vers..choisir répertoire de destination
tine39 3Messages postés dimanche 10 septembre 2017Date d'inscription 1 novembre 2017 Dernière intervention - 1 nov. 2017 à 21:09
Merci beaucoup pour votre réponse mais cela ne venait pas du lecteur.

J'ai trouvé une réponse sur ""comment ça marche"il fallait aller dans "Gestionnaire de périphérique" dans les panneaux de configuration.
Puis dans autres périphérique (là ou il y a le triangle jaune avec " ! " )
click droit puis "mettre à jour le pilote"
ensuite "Rechercher un pilote sur mon ordinateur"
et ça a marché, j'ai pu transférer mes photos
je ne retrouve plus le post pour vous donner la réponse (mais j'avais heureusement copier cette réponse au cas où), et remercier vivement.mais vraiment vous êtes tous super sur CCM


Mamie tine39
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !