Signaler

BOOTMGR absent après avoir débranché mes disques durs [Résolu]

Posez votre question CrazyCasu 2Messages postés mercredi 15 février 2017Date d'inscription 15 février 2017 Dernière intervention - Dernière réponse le 16 févr. 2017 à 07:53 par Malekal_morte-
Bonjour;
Alors voilà j'ai déplacé mon ordinateur dans le train, par précaution j'ai décidé de retirer les disques durs afin de ne pas les abimer dans le transport (un SSD, et un disque dur). Je rebranche le tout, je lance mon ordinateur et le message d'erreur BOOTMGR absent ! Je suis donc allé voir dans l'utilitaire de configuration du BIOS, mes deux disques sont reconnus, ils se lancent dans le bon ordre (à savoir SSD en premier et HDD en second sachant que Windows est installé sur le SSD). Alors voilà je ne sais plus quoi faire et si vous le voulez je peux vous fournir des photos... Un grand merci pour votre aide ! :)
Afficher la suite 
Utile
+0
plus moins
Salut,

Voir ces liens :
http://www.commentcamarche.net/faq/20538-bootmgr-absent-bootmgr-is-missing
http://www.malekal.com/erreur-bootmgr-absent_missing/
http://www.commentcamarche.net/forum/affich-5466697-bootmgr-absent-au-demarage#40

Tu trouveras normalement tous les détails pour corriger ce problème.
Le second lien explique comment démarrer sur un support de récupération et copier le fichier.
CrazyCasu 2Messages postés mercredi 15 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 22:41
Merci beaucoup Malekal_morte- ça à très bien marché !
Répondre
Malekal_morte- 128096Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 30 mars 2017 Dernière intervention - 16 févr. 2017 à 07:53
Super, bonne journée :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !