Signaler

Kaspersky ralentit le chargement des pages web [Résolu]

Posez votre question guigui75017 - Dernière réponse le 22 nov. 2016 à 10:07
Bonjour à tous,

kaspersky ralentit le chargement des pages web mais de manière considérable.
quand je fait une recherche sur google par exemple la recherche dure presque une minute mais quand je désactive kaspersky, les recherches sont hyper rapide.

Quand les recherches sont très longues ca me mets la page blanche d'about:blank !
j'ai testé:

- Ccleaner
- adwcleaner
- malwarebyte
- Aboutbuster
- HijackThis
- recherche de virus sur Kaspersky

bref je me demande si je ne ferais pas mieux de delete Kaspersky ?
si quelqu'un sait résoudre ce problème je suis preneurs.

Merci à tous et à bientôt !
Afficher la suite 
Utile
+0
moins plus
Je pense que Kaspersky pose une problème effectivement. Si en le désactivement ton PC tourne mieux alors je pense que ta mieux fais de le supprimer. As-tu la dernière version de Kaspersky ? Que te donne le gestionnaire de tâche ?


Cpassimple 2999Messages postés lundi 3 août 2009Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 19:14
C'est parce qu'a l'installation de Kaspersky 2017 (depuis cette année) l'éditeur à ajouté:
kaspersky secure connection qu'il est recommandé de supprimer, c'est une astuce que j'ai trouver sur leur site.
Répondre
guigui75017- 22 nov. 2016 à 10:07
Bonjour et merci à vous je vais tenter de désactivez secure connection de kaspersky du coup !
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Salut
Quel est ton navigateur internet principal?

En attendant ta réponse tu peux supprimer kaspersky secure connection (qui est arrivé avec Kaspersky 2017) en passant par le panneau de configuration
Puis > Programmes et fonctionalités
De là tu cherches: kaspersky secure connection
et double clic dessus
Tu valide avec ok si necessaire puis autorise le redémarrage

Ensuite tout dépend du navigateur internet que tu utilises

Cette méthode ne supprime pas Kaspersky 2017 quel que soit la version

guigui75017- 22 nov. 2016 à 10:00
le navigateur principal est chrome mais j'ai essayé avec firecfox et IE et ça fait pareil :/
En tous cas je vais essayer de désactiver secure connection.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Y'a pas moyen de désactiver seulement l'extension du navigateur?
Kaspersky étant un très bon antivirus. (version payante)

Cpassimple 2999Messages postés lundi 3 août 2009Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 18:35
Je viens pas d'écrire que ma méthode ne touche pas à Kaspersky?

Si tu trouves trop long de tout lire, je n'ai plus rien à écrire
Tchao
Répondre
BoringBugz 477Messages postés samedi 21 juin 2008Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 18:41
On se calme, j'ai posé une question complémentaire.
Répondre
Cpassimple 2999Messages postés lundi 3 août 2009Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 18:51
il faudrait peut être commencer par lire les réponses dans leur intégralité avant de poser d'autres questions?
Répondre
BoringBugz 477Messages postés samedi 21 juin 2008Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 18:53
Merci pour cette marque de politesse et de courtoisie.
Répondre
Cpassimple 2999Messages postés lundi 3 août 2009Date d'inscription 26 novembre 2016 Dernière intervention - 21 nov. 2016 à 19:12
La meilleure des politesse est de lire les réponses dans leur intégralité
Ainsi tu aurais vu à la première réponse que


Et enfin par courtoisie pour le forum de marquer le sujet comme résolu quand le problème est fini
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !