Signaler

Autoriser sms surtaxés

Posez votre question RubyMoon - Dernière réponse le 2 oct. 2017 à 14:20 par Sylvia
Bonjour,

par inadvertance, j'ai cliqué sur toujours refuser les sms payant sur mon samsung galaxy a5 2016 et je n'arrive pas à les autoriser de nouveau.
J'ai vidé le cache, remis les paramètres de messages à 0, "Envoyer un sms premium" est sur "toujours autoriser" mais je ne peux toujours pas envoyer de SMS surtaxé...
Est-ce que quelqu'un aurait une solution à me proposer ?
Merci d'avance

Utile
+0
plus moins
bonjour et merci de votre réponse mais j'ai déjà vérifié et les paiement google play et sms+ sont autorisés sur ma facture (c'est même l'une des premières choses que j'ai vérifié en fouillant sur le net des réponses à mon problème)
Judge_DT 18753Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 9 octobre 2017 Dernière intervention - 3 nov. 2016 à 02:15
Étrange, si l'option est censé les autoriser.

Il faudrait tout de même vérifier auprès de l'opérateur, si une restriction ne s'applique pas chez eux.
Répondre
RubyMoon- 3 nov. 2016 à 02:23
Je le ferais mais s'il y avait bloquage de leur coté, je ne pense pas que j'aurais pus acheter un jeu sur google play sur a facture

J'ai joins une capture d'écran de ce que met mon compte téléphone sur internet concernant les paiements hors forfait

[URL=http://www.hostingpics.net/viewer.php?id=97450120161103021943.png][IMG]http://img4.hostingpics.net/pics/97450120161103021943.png/IMG[/URL]
Répondre
Tinouche10 1Messages postés lundi 3 avril 2017Date d'inscription 3 avril 2017 Dernière intervention - 3 avril 2017 à 22:17
Bonjour, avez vous réussi à réactiver l'envoi de sms surtaxé sur votre Samsung a5 2016?
J'ai fait la même erreur et après de longues recherches, j'ai trouvé. J'ai un samsung galaxy A5 2016:

- aller sous paramètres -> applications -> gestionnaire d'applications
- cliquer sur plus en haut à droite -> afficher les applications système
- aller tout en bas et cliquer sur service de messages
- cliquer sur Envoyer un SMS premium -> Demander

Chez moi, ça a marché, j'ai pu à nouveau envoyer des sms payants.

Bonne chance !
Répondre
titrop- 20 mai 2017 à 03:16
merci beaucoup tu fais des heureux. J'ai demandé à Bell et à Samsung et aucun d'eux ne savaient de quoi je parlais.
Répondre
Cecel- 22 sept. 2017 à 22:28
Merci pour le tuyau ! Ça fait un an que je n arrivais plus à envoyer ce type de sms. C est trop top!!
Répondre
Donnez votre avis
Utile
-2
plus moins
Bonjour,

Probablement une limitation lié à votre opérateur et non le téléphone.

Vérifier auprès de votre opérateur, si votre forfait le permet ou si aucune restriction de ce genre s'applique.
Danyslsj- 16 sept. 2017 à 18:37
J'ai trouvé une façon de faire sur les Android 7.0 et plus!

Paramètres > Applications > les 3 points dans le haut à droite > Accès spécial > Utilisation des services SMS premium > Choisir l'application voulue > Autoriser/demander/refuser

Voilà! J'espère que ça vous a aidé!!
Répondre
Sylvia- 2 oct. 2017 à 14:20
Super tuyau ca fait des semaines que je cherche merci merci
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !