[VISTA PREMIUM] pilote volume de systeme WPD [Fermé]

RON - 26 juil. 2007 à 18:45 - Dernière réponse :  ilyes
- 11 nov. 2009 à 17:00
LORS DU DEMARAGE DE MON PC LE PILOTE VOLUME DE SYSTEME DE FICHIER N'A PAS ETE CORRECTEMENT INSTALER (PEUT PAS DEMARER CODE 10). WINDOWS VISTA PREMIUM. QUE PUIS-JE FAIRE SVP ?
Afficher la suite 

5 réponses

julienwalherr 56 Messages postés vendredi 7 mars 2008Date d'inscription 17 juillet 2011 Dernière intervention - 3 juin 2008 à 10:05
+1
Utile
2
Bonjour.

Quelqu'un pourrait-il se pencher sur la question ?

J'ai le même problème, voici ce qui s'affiche sur mon bureau A CHAQUE DEMARRAGE !

http://i40.servimg.com/u/f40/11/70/84/10/bug_or10.jpg

Merci beaucoup à celui ou celle qui pourra me régler mon problème.
Cette réponse vous a-t-elle aidé ?  
salut

Moi aussi j'ai eu le même problème.
Et je reconnais que c'est très difficile de trouver une réponse sur le net, j'ai essayer pendant des mois mais j'ai rien trouvé y compri sur le site de miicrosoft.

sinon j'ai eu l'idée toute à l'heure de désactiver mon anti-Virus avnt la mise à jour. Je m'explique :

Quand tu démarre ton PC, le fameux message apparait, tu le laisse tu désactive ton Anti-Virus ensuite tu cliques sur "Rechercher et instaler le pilote logiciel (Recommandé)"
La MAJ s'effectue corectement "votre périférique est prêt à l'emploi".

Et hop j'ai plus ce problème, j'ai même redémarrer deux fois (avec et sans Anti-Virus).

J'espere que cette méthde peut t'aider, sinon il y a forcément une solution.

Amicalement

===========
Vista Premium
Anti-Virus Avast home 4.8
=================
j'ai deux disque local afficher comment les suprimer?
le probleme est survenu du flach disk
acer g620 vista 64
Tomkiller - 25 oct. 2009 à 18:35
0
Utile
Bonjour j ai un souci avec mon pc que je mes de la musique je ner pas de son et je regarde a ma barre détache et sur l iconeil me dit "AUCUN Périphérique de sortie audio n'est installé" et tout tes brancher et je ner pas de rélatek et j ai fé une recherche et je ne trouve rien. Mon pc c est un GIGABYTE GA-8I945PM-RH svp vous pouvers médé merci
Tomkiller - 25 oct. 2009 à 18:39
0
Utile
et c est un windows vista prémuim