Signaler

Pages ne répondant pas [Fermé]

Posez votre question ilo64 88Messages postés lundi 27 février 2012Date d'inscription 9 juillet 2013 Dernière intervention - Dernière réponse le 15 mars 2012 à 18:57 par sakurie
Bonjour, j'ai un petit "problème" qui fait que mes pages ne répondent pas souvent :$. Du coup je ne sais pas comment faire. J'ai un Notebook et je fais attention a ne pas ouvrir trop d'onglets en même temps mais ca rame quand même. J'ai un Notebook c'est peut-être ça le problème?




Utile
+0
plus moins
Bonjour, je crois avoir trouvé une solution:
dans internet explorer, outils, onglet général, rubrique recherche cliquer sur "paramètres"
1) vérifier que Google figure dans les moteurs de recherche.
2) si c'est le cas, cliquer sur "par défaut", puis "OK", puis "appliquer".
3) Si ça n'est pas le cas, cliquer sur "rechercher encore des moteurs de recherche", dans la nouvelle page cliquer sur "Google", fermer la page et reprendre la procédure en 2).
Bonne chance.
Utile
+0
plus moins
J'ai google chrome et je n'utilise pas IE La politique c'est faire la guerre avec d'autres armes.
Si vis pacem para bellum.
ilo64 88Messages postés lundi 27 février 2012Date d'inscription 9 juillet 2013 Dernière intervention - 15 mars 2012 à 17:19
up
Utile
+0
plus moins
Ah mince... Il aurait fallu le préciser mais ce n'est pas grave =)
ilo64 88Messages postés lundi 27 février 2012Date d'inscription 9 juillet 2013 Dernière intervention - 15 mars 2012 à 18:49
Je sais que ce n'est pas grave mais c'est quand même embêtant.
Utilisateur anonyme - 15 mars 2012 à 18:57
Non je disait c'est pas grave d'avoir pas préciser que tu étais sur gogle chrome.
Mais je l'avoue sa doit être embetant =S

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !