Probleme de chargement de pieces jointes [Fermé]

preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 1 mars 2012 à 19:34 - Dernière réponse : preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention
- 6 mars 2012 à 14:54
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,

je voudrais joindre un fichier ou une photo dans un mail, mais sa ne marche pas.je ne suis pas tres fort en informatique,alors svp à l'aide.

merci



Afficher la suite 

9 réponses

AssassinTourist 5652 Messages postés lundi 16 janvier 2012Date d'inscriptionContributeurStatut 17 octobre 2017 Dernière intervention - 2 mars 2012 à 09:28
0
Utile
Bonjour,
Qu'utilisez-vous pour envoyer un mail ?
Outlook ou Thunderbird ?
Ou bien vous allez sur Internet et vous allez sur gmail, hotmail, yahoo ?
preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 2 mars 2012 à 14:19
0
Utile
1
je vais sur internet avec hotmail ou free et quand je veut charger la pieces jointe,
sa charge pas .
AssassinTourist 5652 Messages postés lundi 16 janvier 2012Date d'inscriptionContributeurStatut 17 octobre 2017 Dernière intervention - 2 mars 2012 à 14:54
Votre adresse mail se termine par hotmail.fr ou free.fr ?

Donc vous faites la bonne manipulation, mais le chargement de votre pièce jointe tourne à l'infini, c'est ça ? Ou vous avez un message d'erreur ? Qu'est-ce que c'est comme pièce jointe ? Une photo ou une vidéo ?
preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 2 mars 2012 à 18:47
0
Utile
c'est sa,je n'est pas de message d'erreur et c'est pour une photo.pour mettre une annonce sur leboncoin c'est pareil au moment de charger la photo.
preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 5 mars 2012 à 18:07
0
Utile
oui elle se termine par .fr
AssassinTourist 5652 Messages postés lundi 16 janvier 2012Date d'inscriptionContributeurStatut 17 octobre 2017 Dernière intervention - 6 mars 2012 à 09:56
0
Utile
D'accord, ce n'est pas un problème lié à votre messagerie puisqu'il semble que vous ayez le même problème sur leboncoin.

Votre image est en quelle extension ? jpg, bmp, png ?
Et quelle taille a-t-elle ? (en ko, en Mo, en Go ?)
preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 6 mars 2012 à 10:35
0
Utile
1
elle est en jpg et la taille est de 150 ko.
il ya pas longtemps j'ai du supprimer un module du nom de "xmarks"car quand mon ordinateur était en veille depuis longtemps avec une page firefox ouverte,une fenetre s'ouvrait et quand je voulais retourner sur mon ordi tous était bloquer.le seul moyen était de supprimer ce programme.est-ce lié ?
AssassinTourist 5652 Messages postés lundi 16 janvier 2012Date d'inscriptionContributeurStatut 17 octobre 2017 Dernière intervention - 6 mars 2012 à 10:53
Je ne pense pas. Xmarks, c'est pour les favoris.
Est-ce que vous pouvez essayer de mettre une pièce jointe avec un autre navigateur ? (IE, Chrome, Safari ?)
preleveur 6 Messages postés jeudi 1 mars 2012Date d'inscription 6 mars 2012 Dernière intervention - 6 mars 2012 à 14:54
0
Utile
j'ai essaye avec chrome et c'est pareil.