CommentCaMarche
Recherche
Posez votre question Signaler

Connexion reseau sans fil non connecté! [Résolu]

claire - Dernière réponse le 15 juin 2014 à 12:33
bonjour, je viens d'acheter un ordinateur portable avec un WIFI intégré,mais j'avais déjà un PC fixe et une connexion internet par le cable ( UPC/ noos), j'ai donc acheter un routeur wifi ( netgear WGR614 v6) que j'ai installé, mais lorsque je veux me connecter sur mon portable il est inscrit "connexion réseau sans fil non connecté".Quelqu'un pourrait-il m'aider pour me dire ce que je dois faire?????

Merci!
Lire la suite 
Réponse
+46
moins plus
pour windows XP et pour avoir l'onglet configuration réseau sans fil tu dois d'abord l'activer
tu vas sur demarrer ===> éxecuter===> tu tappe services.msc et tu valides
tu fais un double clik sur configuration automatique sans fil aprés sur la fenêtre qui s'affiche tu clik sur demarrer
et aprés tu vas sur panneau de config ===>connexions reseau et un clik droit sur cnx reseau sans fil et propriétés
tu trouveras l'onglet qui va s'ajouter
--------------------------------------------------------------------------------------------------------------------------------------------
legrandmage- 26 nov. 2011 à 00:26
je les pas je f comment ?? ps j'ai mis un windows vierge je c pas quel logiciel mettre pour qui le detecte merci
Répondre
ahmed1333 16Messages postés jeudi 28 février 2013Date d'inscription 15 juin 2014Dernière intervention - 15 juin 2014 à 12:33
je n'est pas "configuration automatique sans fil"
Répondre
Ajouter un commentaire
Réponse
+10
moins plus
Ha oui d'accord donc tu as un programme autre que windows qui gère ton périphérique wifi en fait et c'est ce programme qu'il faut trouver en fait sinon tu cliques droit sur ta carte réseau wifi puis tu clique sur propriété puis là sur l'onglet configuration réseaux sans fil et là tu coche "Utiliser windows..." et là dans cette case blanche devrait apparaitre ton réseau wifi dis mois quoi
claire- 19 août 2006 à 15:59
je dois être vraiment bête mais je ne trouve pas l'onglet configuration réseaux sans fil.
Répondre
claire- 19 août 2006 à 16:07
En effet quand je click droit sur connexion réseau sans fil , dans propriété il n'y a que 2 onglets : général et avancé
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
j'ai bien la case avec choisir un réseau sans fil, mais dans la case blanche c'est marqué:
"Windows ne peut pas configurer cette connexion sans fil,
si vous avez autorisé un autre programme à gérer cette connexion sans fil, utilisez ce programme.
Si vous souhaitez que windows configure cette connexion sans fil, démarrez le service Configuration automatique sans fil."
Ajouter un commentaire
Réponse
+1
moins plus
Bon alors ça c'est louche à mon avis c'est pas la bonne carte soit tente de retrouver la fenêtre avec le cadre blanc là tu sais de quoi je parle et là à gauche en bas de cette fenêtre tu dois avoir modifier les paramètres avancés et là tu devrais avoir une fenêtre avec l'onglet
claire- 19 août 2006 à 16:37
ca ne marche pas non plus.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
alors ça le moins qu'on puisse dire c'est que ce n'est pas normal alors c'est quoi la carte wifi qui se trouve dans ton pc? c'est une intégrée? Ou une que tu as rajoutée?
claire- 19 août 2006 à 16:42
c'est une intégré: Intel(R) PRO/Wireless 3945ABG Net
Répondre
requin- 30 nov. 2011 à 20:42
j espere qu apres tout se tems que cela fonctionne maintenant hhihihi nora
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Alors ça c'est bizarre c'est bien la première fois que j'entends ce genre de problème...et t'as pas un programme avec cette carte intégrée?t'as déjà essayé de la réinstallé?
loule- 30 sept. 2006 à 19:18
En fait tu ne vois que deux onglets general et avancé car il faut que tu ailles dans "panneau de config." / "outils d'administration" et dans "services" et la dedans il faut vérifier que "configuration sans fil automatique soit en type de démarrage automatique.
Si ca n'est pas le cas, double-clic sur la ligne, mets le en automatique et clique sur "démarrage" dans le statuts.
En suite tu verras tu auras 3 onglets dont celui que tu cherchais.
Magique!
Répondre
tilalilalou- 22 oct. 2008 à 10:41
Bravo ! Simple de compréhension et résultat parfait. Merci beaucoup.
Répondre
Tisply claire - 24 nov. 2006 à 22:12
Bonojur, je suis votre conversation et j'ai le même problèmr sauf que moi j'ai bien l'onglet: configuration réseau sans fil", et "Utiliser Windows ..." est bien coché, or ça ne marche tjrs pas...
Répondre
anthp claire - 10 déc. 2006 à 15:36
bonjour j avais un programme ki gerai mes connexion sans fil autre que celui de windows mais jai eu un probleme avec il ne voulai pas se connecter je l'ai donc supprimer pour me connecter avec windows mais depuis je n'ai plus du tout de connexion sans fil .... aider moi svp
Répondre
Okore- 29 déc. 2013 à 12:45
merci loule ^^7 ans apres vos commentaires je viens d'avoir le meme probleme qui est résolu grace a ton post !! merci^^
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Ouiii
je lé Dja fé!
mé sa ne marche pa!!
il y a rien écriiii
...gna na...
reponder moiii viite!
merciii (l)
Ajouter un commentaire
Réponse
+1
moins plus
tres bien et merci j'ai bien resolue mon probleme
Ph.l- 19 janv. 2010 à 17:19
Bonjour,

J'ai le même problème mais sous Vista. Avez-vous une solution ?

Un grand merci d'avance.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ben regarde déjà si sur ton ordi portable il n'y a pas un interrupteur pour activer le wifi (je sais c'est débile mais on ne sait jamais) ensuite si ta carte wifi est bien installée etc ce qui est le cas je suppose tu cliques sur démarrer connexions et puis toutes les connexions là tu devrais voir ta carte wifi tu double cliques dessus et là tu cliques sur le bouton afficher les réseaux sans fil là windows va rechercher les réseaux sans fils à portée et là dedans tu devrais voir celui de ton netgear si tu ne le vois pas c'est déjà pas une bonne chose dans ce cas tente de mettre le portable tout près du routeur ou du moins plus près pour capter le signal voilà dis mois quoi
Ajouter un commentaire
Réponse
+0
moins plus
merci d'avoir répondu, il y a bien un interrupteur que j'ai déjà activé, mais la connexion réseau sans fil est activé mais non connecté,cela fait que je ne peux pas afficher les réseaux disponibles.
Ajouter un commentaire
Réponse
+0
moins plus
Je vérifie un truc...Si tu double cliques sur ta carte réseau sans fil tu devrais voir une fenêtre avec un grand cadre blanc à droite avec un titre "Choisir un réseau sans fil"...mais maintenant que j'y pense tu es bien sous xp?
Ajouter un commentaire
Réponse
+0
moins plus
Bon je pense à un truc tu es bien sous xp?
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Je viens d'avoir le même probleme, je ne n'avais plus accès au différents réseaux sans fil et le message, windows ne peux pas configurer cette connexion, gnagna
le problème venait de là :
Dans panneau de conf, services, configuration automatque sans fil
le type de démarrage était bien automatique
mais l'état était désactivé
Tout bêtement
Je l'ai réactivé et depuis, ça remarche.
lademidure- 17 mai 2009 à 14:04
salut! :) ba ecoute moi c apepré pareil jai pu de conection il trouve mm plus ma box il marque aucun reso sans fil dectecté donc jai du faire un truc dan le genre desactivé!! ou koi jai un asus eeepc900

de laide svp mercii ;)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
salut, j'ai le même problème
en fait j'ai réinstallé une autre version de windows sur mon pc ( version 2 je crois )
et depuis je n'ai plus aucune connexion réseau sans fil alors qu'avant cela tout fonctionné normalement et j'ai vérifié tout est bien activé
je suis perdue
est ce que qqn aurait une idée?
Ajouter un commentaire
Réponse
+0
moins plus
Slt j'ai un peu le meme probleme ben voila , j'ai tout d'abord le message d'erreur "windows de ne peut configurer votre cnx..." je vais dans propritété connexion reseau sans fil et je ne possède que 2 onglet ! il manque celui de la configuration donk
>>je vais sur demarrer /executer services.msc je selectionne configuration automatique sans fil je met sur automatique mais quand je clique sur demarrer un message d'erreur s'affiche
>>>Impossible de demarrer le service "configuration automatique sans fil " sur ordinateur local!
erreur 1068 : le service ou le groupe de dependance n'a pas pu demarrer.

svp aidez moi !
Ajouter un commentaire
Réponse
+0
moins plus
va sur touslesdrivers.com et qd tu es sur la page click sur mes drivers et la tu trouveras tous les pilotes de ton ordi
Ajouter un commentaire
Réponse
+0
moins plus
merci pour l'activation du service , c'est tout con mais je n'y avais meme pas pensé !! le boulet que je suis des fois

encore merci
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,
Voila j'ai un problème j'ai suivi tous vos message mais j'ai toujours ceux problème :
Connexion réseau sans fil n'est pas connecté et en bas du message d'erreur c'est connexion réseau indisponible .
Quel est mon problème a résoudre .
Répondez-moi vite .
Merci !!!


je suis sous XP
Ajouter un commentaire
Réponse
+0
moins plus
mon problème est résolue alors mélissa peut être que tu as un bouton sur ton ordi est que tu as malencontreusement éteint le connection wifi !
Ajouter un commentaire
Ce document intitulé «  connexion reseau sans fil non connecté!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.