Posez votre question Signaler

Activer le micro [Résolu]

vakif cagin - Dernière réponse le 16 avril 2015 à 17:57
Bonjour, je n'arrive pas avtiver mon microphone. par ex. quant je suis sur msn mes contact parlent et je les entends. je voudrais faire la même chose mais micro ne marche pas! pour lactiver je dois me rendre a un endroit qui s'appelle "parole" ! je ne trouve pa la parole. je vous serais super reconnaissant si vous m'aidiez. merci d'avance. SOS.

vakif cagin
Lire la suite 
Réponse
+157
moins plus
je viens d'avoir le mm problème sous vista mais en fin de compte c'est plutôt facile à régler : tu vas dans son enregistrement et tu fais un clic droit sur ta souris tu auras la fonction afficher les périphériques désactivés.
Bon ça fait un an que tu as fait ta demande mais si ça peut aider quelqu'un d'autre ... alors je donne la réponse.
Bonne continuation...
Alyssia- 3 mai 2012 à 12:14
Merci pour ton explication, car sur les autre forum je n'ai rien trouver d'efficace (y)
Répondre
bloodyMeli- 29 juin 2012 à 17:09
bonjour!
moi je suis sous Windows 7 et le microphone intégré n'apparait meme plus dans les périphérique audio...... je ne sais pas comment le faire revenir et refonctionner!
Répondre
Nathair- 26 août 2012 à 02:08
j'avais le même souci, je viens de trouver grace à vos explications, mais le micro serait activé derrière, alors que j 'ai aussi des prises sur le coté... Y a-t-il un moyen pour que je désactive celle de derrière et que j'active celle du coté, à coté de mon audio.
C'est pour que ce soit plus commode avec mon casque micro intégré.
MErci
Répondre
lolgameurs- 6 déc. 2013 à 18:39
moi je veux entendre mes pote sauf que j'entends que moi quand je fais les vidéos est normal merci de bien pouvoir m'aider
Répondre
calosome 22Messages postés mercredi 3 juin 2009Date d'inscription 27 mars 2015Dernière intervention - 8 déc. 2013 à 18:17
Super, merci beaucoup
Répondre
Ajouter un commentaire
Réponse
+15
moins plus
Bonjour,
J'ai eu le même problème sous vista
Il faut aller dans le panneau de config, son, haut parleurs, niveau et activer le son du micro
Toph
123654789- 7 janv. 2014 à 17:41
oui mais moi j'ai windows 3
Répondre
FaKzYou- 31 janv. 2015 à 09:24
Aller dans panneau de configuration > petite icone > son > enregistrement > clique droit > afficher les peripheriques desactiver > clique droit sur votre micro > activer :)
Répondre
vincent- 10 avril 2015 à 19:53
merci beaucoup
Répondre
rebecca FaKzYou - 16 avril 2015 à 17:57
merci bcp a cause de vous jp communiquer
Répondre
Clara- 7 mars 2015 à 21:39
Mon problème est que tout est activé le micro le son tout et quand je fait des vidéos et que je parle ma voix et toute basse alors que le son et au max
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
J'ai oublié de dire que je suis sous vista
Merci
Ajouter un commentaire
Réponse
+5
moins plus
je voudrais de l aide pour resoudre probleme car je n arrive pas a etre entendu quand je parle sur msn
carambare 24Messages postés mardi 19 février 2008Date d'inscription 23 août 2011Dernière intervention - 7 mars 2008 à 09:07
Bonjour ,

Voici ce que j'ai fait sous Windows 2000:

- clique sur ton icône "son" ( haut parleur) en bas à droite de ta page
- clique sur "propriétés" puis sur "lecture" et coche toutes les cases d'"afficher le contrôle"
- tu fais la même chose pour "enregistrement" et OK
-s'ouvre alors une fenêtre "opnamecontrole" , tu coches " mic volume" et AUCUNE AUTRE CASE
- clic-droit sur ...cette même icône
-dans"ajuster les propriétés audio"
- dans l'onglet "audio"
-DECOCHER "utiliser uniquement les périphériques par défaut"
-pour "lecture audio" : SELECTIONNER TA CARTE SON
- pour "enregistrement" : SELECTIONNER TA CARTE SON.

DANS SKYPE :

- allez à "outils" puis "options" et "paramètres audio"
-DECOCHER : "laisser Skype gérer mes paramètres audio"
-pour "micro" et sonnerie" : SELECTIONNER TA CARTE SON
- ne pas cocher " sonnerie par le haut parleur du PC"
-rien faire au niveau du "haut parleur"
-Régler le volume "microphone" et "haut parleur" en déplaçant le curseur vers la droite.
Clique sur "enregistrer"

.......voilà c'est fait, tu peux faire ton test d'appel , n'oublie pas d'augmenter le volume control .
Sii tu as un autre pb , n'hésite pas.

Bonne chance et @ +++++
Carambare
Répondre
zizou-alger- 4 août 2012 à 01:12
j'ai un probléme avec le son licone n'est pas affiché dans la barre des taches et dans panneau de configuration dans volume tous est gris je peux rien toucher en plus je peux pas écouter la musique mais sur skype ils peuvent m'entendre mais le contraire non merci d'avance
jai un systéme windows PX
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
salut
mon microphone ne marche pa ,j'ai fait clic droit et j'ai mis afficher les périphériques déconécté et dedant il ya microphone mais je n'arrive pas a le conécté! pouvaient vous m'aider????

(j'ai windows vista)
Ajouter un commentaire
Réponse
+4
moins plus
Je viens de résoudre ce problème sous vista, grace à soso1107.

Merci C'est super.
Ajouter un commentaire
Réponse
+3
moins plus
Comment vous faites pour trouver "afficher les périphériques déconéctés" ?
Ajouter un commentaire
Réponse
+3
moins plus
MSN plus! jvoulai dire est une wecman jte donne le lien du nouveau msn
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour,
On active le micro dans haut-parleurs ? Bizarre non ?
Ajouter un commentaire
Réponse
+2
moins plus
C'est le haut parleur ou le micro ?
Micro : panneau de config
son
clic droit
afficher les périphériques désactivés : tu valides
valérie- 8 août 2011 à 13:54
salu, moi quanf je sélectionne les hauts parleurs ( qui sont déja connectés ) les boutons ' par défaut' et 'configurer' ne sont pas actifs . et l audio numérique est sélectionné comme périphérique par défaut . quand je désactive l'audio numérique cela ne change rien , les hauts parleurs ne peuvent pas etre sélectionnés comme périphérique par défaut . je ne comprends pas d ' où peut venir le problème ? merci de m' aider !!
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Si ses pour MSN Tu vas juste dans APPELER en haut de la conversation est comme sa ses fait mes a tu une cam sinon tes mal faut avoir une cam pour sa aussi Donc voila
Ajouter un commentaire
Réponse
+1
moins plus
salut

tu as essayé dans

- panneau de configuration
- son, voix et périphérique audio
- voix ou son, voix et périphérique audio

tien nous au courrant.
redouane- 24 sept. 2009 à 18:59
moi aussi jai le meme probleme avec msn moi j'enttend mais eux ne m'enttend pas jai essayé tout
panneau de configuration, cable bien branché, ya pas mode mute
en fin je ne sais qui ce que ce passe
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,
Je reprends ce topic car j'ai le même problème

Je vais sur panneau de configuration / son/
J'ai la possibilité de régler les hauts parleurs, mais dans l'onglet "enregistrement" c'est le vide complet et on me signale que rien n'est installé
Donc j'entends mais n'émets pas.
Que faire ?
Merci d'avance
naxos31- 10 mars 2010 à 08:56
bonjour, j,ai emachine e430 a 399 euros cher carfour,depuit un mois, ma cam. fonctione, mais pas le micro.
reponce de carfour il ni a pas de micro sur votre machine seul la cam, faut acheter un micro a part.
Répondre
jakes- 10 mars 2010 à 09:51
merci pour l'info
Répondre
polo- 3 avril 2010 à 14:57
merci pour l'info
car jaurai pu chercher pendant 10 ans
=D
Répondre
Jil- 11 avril 2010 à 14:30
Merci, merci, pour l'info ! J'ai acheté cet appareil il y a peine un mois. J'ai cherché desespérement à faire faire fonctionner ce "maudit" micro sans réussir. Mais seule différence, hier (10 avril 2010) chez Carrefour, on m'a dit qu'il y avait un micro, et que je n'avais qu'à le configurer !!!
Je vais y retourner !
Répondre
KLINE- 27 oct. 2011 à 13:18
comment faire pour le configurer???
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
je suis sous vista, j'ai un problème "aucun périphérique de sortie audio n'est installé" mon haut parleur (micro) apparait (dans la barre d'icônes du bas à droite) avec une croix ; suite à une mise à jour . j'ai fait comme "sos1107" conseille mais qu'est ce que ça veut dire "on a la fonction 'afficher les périphériques désactivés' oui , j'ai et puis quoi ???, rien ne se passe à part que je coche ou pas et puis après ? je n'ai pas solutionner mon problème.
Ajouter un commentaire
Réponse
+1
moins plus
Bonsoir,

Désolée mais je ne suis pas sous Vista ....
Ajouter un commentaire
Réponse
+1
moins plus
j'ai preske le mème problème sof ke moi il y a ke sur msn ke l son ne marche pa ka jenregistre des sons avec ma webcam sa marche mai sur msn nn donc si vous pouver maider
jakes- 1 mai 2008 à 08:57
Qu'est ce qui ne "marche" pas ?
le micro ? les hauts-parleurs ? la webcam ?
Si "ça" marche en dehors d'MSN on peut logiquement penser que le problème vient d'MSN.
Les configurations d'MSN se trouvent dans MSN/outils/configuration audio et video.

Merci d'écrire en français !
Répondre
Bernard- 13 févr. 2012 à 10:20
Bravo pour l'exigence d'écrire en français. Et encore, je vous félicite en février 2012 et votre purisme datait de mai 2008. On peut dire que depuis ça ne s'est pas arrangé du tout !!!
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
panneau de configuration : tu vas dans son/enregistrement et tu fais un clic droit sur ta souris tu auras la fonction afficher les périphériques désactivés.
Ajouter un commentaire
Réponse
+1
moins plus
Salut je suis sous vista et sous msn et skype j'enttend mon interlocuteur mais lui ne m'enttend pas. J'ai un PC portable avec micro integré qui fonctionne correctement meme dans outil et configuration audio et video de MSN. Bref ne s'agit 'il pas d'un probleme d'ouverture de port ? Je précise que le problème est survenue après une mise a jour de vista + MSN. Merci de m'aider.
Wrooney-flo- 16 nov. 2008 à 19:55
Salut à tous,

je suis sous Vista et j'ai le même problème.
J'ai un PC portable avec un micro intégré. Je l'ai rarement utilisé mais maintenant j'en ai besoin et il ne fonctionne plus.
Pareil sur MSN.
J'ai essayé d'aller dans panneau de confirguration ==> son ==> enregistrement ==> clique droit sur afficher les périphériques désactivés.
Rien ne s'affiche.
Par contre quand je rajoute le clic droit sur afficher les périphériques déconnectés, j'en ai un qui apparait.
J'ai donc un périphérique qui est désactivé et non connecté et je ne sais pas comment l'activer.

Quelqu'un peut m'aider?

Merci d'avance pour vos réponses
Répondre
brazero33- 7 mars 2009 à 12:43
bonjour moi osi je suis sou vista jé un micro ki devré marche pour msn et pour les jeux en ligne mé niéte parcontre le seul endroi ou dotre interlocuteur mentende sé skype aidé moi svp mon micro sé un hs-04su de ché genius
Répondre
jakes- 7 mars 2009 à 14:38
céko ak et udit oa ?
Répondre
Meier- 25 mars 2009 à 18:20
Bonjour à tous, j'ai également un problème avec mon micro intégré, cela fait maintenant 2 ans que j'ai acheter mon pc portable ( Compaq Presario V6430EF ), et je n'ai jamais reussi à faire marcher le micro ne serais-ce qu'une seule fois, j'ai suivi toute les directive que j'ai pu voir sur ce forum, me suis rendu sur nombre d'autre, rien n'y fait.

http://img12.imageshack.us/img12/3457/microphonep.jpg

Comme vous pourrez le voir absolument tout est activer, j'ai vérifier tout ce qui m'etait donné de voir, tout est cocher, balance au maximum, son activé partout, mais rien a faire, mon microphone intégré n'as absolument aucune envie de fonctionné, même sur msn durant les conversation video, l'icone du microphone se trouve a coter de mon image, marquant qu'il était parfaitement activé, j'en suis même allé sur le site officiel de compaq, ou j'ai pu trouver une liste longue comme mon bras de marche a suivre pour vérifier le bon fonctionnement de mon microphone,rien ne marche, si vous avez le même PC que moi et que vous avez réussi a le faire marché, silvouplait dites le moi.

Je m'en remet a vous.
Répondre
nas- 27 mai 2009 à 00:58
Bjr, mon micro intégré du jour au lendemain ne marche plus ! c'est un ordi sous xp. Est ce quelqu'un pourrait me renseigner ?
merci.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Merci a SOSO1107 ! fallait y pensé au clique droit
Ajouter un commentaire
Réponse
+1
moins plus
Salut a tous mon micro ne veut pas s'activé ( pourtant dans panenau de configuration il est activé ) mais sa mais qu'il es déconecté si quelqun pourait m'aider sa serait sympas .

SVP

( Pour me repondre entrain moi dan : Adresse mail supprimée Modération CCM MERRCI )
Ajouter un commentaire
Ce document intitulé «  activer le micro  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.