Signaler

Bugs openoffice vérificateur orthographe

Posez votre question nathalie1982 - Dernière réponse le 13 mars 2011 à 17:58
Bonjour,


voila j'ai acheter un ordinateur portable windows7 avec open office 3.2 installé.le souci c'est quand je l'utilise le vérificateur d'orthographe apparait sans arrêt dès une lettre de tapé.il me dit vérifier le reste du document ou alors vérification terminé.des fois le message s'ouvre et se ferme très rapidement plusieurs fois d'affiler avant de s'arreter en appuyant sur la touche entré ou bien tout seul.je ne peux pas l'utiliser du coup car il me faut 5 mn pour arriver a saisir un mot.que dois-je faire?de plus je veux le désintaller pour le réinstaller mais je n'y arrive pas car la source n'ai pas bonne .de plus je ne suis pas très doué en ordinateur meme si j'arrive unpeu à me débrouillé.
Afficher la suite 
Utile
+0
moins plus
Sur Word, il faut faire: Outils>options>grammaire et orthographe> et décoche vérifier l'orthographe au cours de la frappe.
C'est peut-être pareil pour open office, essaie.
Ajouter un commentaire
Utile
+0
moins plus
j'ai réussi a le désinstaller.j'ai installé la dernière version 3.3 cela fait pareil je vais essayer d'installer la version 2.1 comme ma soeur on verra bien.sinon j'essaierai ton idée .merci d'avoir répondu
Ajouter un commentaire
Utile
+0
moins plus
sur microsoft works pas de souci. j'ai installer la dernière version open office et cela recommence et j'ai décocher des cases (voir toute) mais toujours pareil. .si c'était un souci sur mon clavier cela le ferait partout.une fois ou 2 cela l'a fait quand j'écrivais des e mails.mais depuis cela ne le fais plus.y a t il un rapport ? ou est ce open office qui a un problème?aidez moi svp
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !