Probleme driver wifi kav60 packard bell [Résolu/Fermé]

aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 12 janv. 2011 à 13:48 - Dernière réponse :  baby90
- 19 avril 2011 à 13:53
Bonjour a tous après formatage de mon packard bell kav 60 j ai du mal a remettre en place le driver du wifi d ou je sollicite votre aide................merci bien à plus




Afficher la suite 

18 réponses

kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 26 janv. 2011 à 00:22
+2
Utile
Essaie --> celui-ci
Cette réponse vous a-t-elle aidé ?  
sims06 832 Messages postés mardi 4 août 2009Date d'inscription 19 octobre 2017 Dernière intervention - 12 janv. 2011 à 13:52
0
Utile
1
Salut,

Si tu postes ton message depuis le pc où tu as le périphérique wifi, tu peux aller sur le site Touslesdrivers.com qui va faire une détéction de ton matériel pour te donner les bons drivers, donc celui du wifi (tuto : http://www.videotutorial.fr/tutorial/mise-a-jour-drivers-pilotes-42 )
merci sims06 pour le site je connaisai pas donc j'avais peur que ma carte graphique avait un probleme je te remercie mille fois
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 12 janv. 2011 à 13:55
0
Utile
je suis déjà aller sur tousmesdriver mais rien même avec la détection automatique pareil .
kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 12 janv. 2011 à 13:59
0
Utile
Bonjour,

Essaie --> celui-ci
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 12 janv. 2011 à 14:02
0
Utile
je telecharge et je l essaierai tout a l heur
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 12 janv. 2011 à 14:04
0
Utile
excusez moi mon systeme est un XP3
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 12 janv. 2011 à 14:10
0
Utile
merci bien a vous mais ca ne marche pas ce pilote
kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 12 janv. 2011 à 16:03
0
Utile
1
Va dans le gestionnaire des périphériques, vois s'il y a des points d'interrogation et lesquels ?
xcuze moi jai le probleme que ce dernier mais je sais pas ou se trouve les gestionnaire des peripherisue, je m'y connais pas bien en informatique
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 13 janv. 2011 à 09:21
0
Utile
bonjour a vous,dans le gestionnaire il est marquer un point d interrogation sur sur le Controleur réseau mais celui d ethernet est déjà installer il reste le sans fil(wifi)
packard bell kav 60

kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 13 janv. 2011 à 11:32
0
Utile
Fais clic droit sur le périphérique, propriétés, détails, donne le no. d'identification d'instance de périphérique.
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 24 janv. 2011 à 18:12
0
Utile
bjr voici ce fameux numero;


PCI\VEN_14E4&DEV_4315&SUBSYS_E01B105B&REV_01\4&192AC53F&0&00E0


kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 24 janv. 2011 à 19:53
0
Utile
Télécharge ce --> pilote, dézippe-le et installe-le manuellement:

Va dans le gestionnaire de périphériques
Fais un clic droit sur le périphérique en question
Mettre à jour le pilote
Coche: non pas pour cette fois
Installer à partir d'une liste ou d'un emplacement spécifié
Ne pas rechercher
Disque fourni
Parcourir pour te rendre dans le dossier dézippé
Sélectionne le fichier .inf, ouvrir....,
Redémarre et vois que ca donne.

aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 25 janv. 2011 à 17:34
0
Utile
bonsoir ,merci bien pour ton aide,mais le driver plante le pc lors de l installtion.
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 27 janv. 2011 à 13:26
0
Utile
bonjour a toi kaneagle ,merci pour ce lien ca mrche le pilote le wifi est activé;thanks
aaronnapster 438 Messages postés samedi 17 mai 2008Date d'inscription 30 octobre 2017 Dernière intervention - 27 janv. 2011 à 13:27
0
Utile
probleme resolu.........
kaneagle 75613 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 27 janv. 2011 à 13:27
0
Utile
De rien,
Bonne journée.