Signaler

Problème bulle de texte survol de lien [Fermé]

Posez votre question aledltn - Dernière réponse le 10 déc. 2010 à 12:04 par M
Bonjour,

Avec mon ancien ordinateur (windows xp), lorsque, sur internet, je plaçait ma souris sur un lien comme une video youtube dont je ne voyais pas le nom complet ou alors sur l'image en page d'accueil de google, cela m'affichait une "bulle" avec le nom complet de la video ou alors le texte qui accompagnait l'image de page d'accueil de google.
Je me suis rendu compte qu'avec mon nouveau pc (sous seven), cela ne m'affichait plus qu'une "bulle" vide, sans le moindre texte.

Quelqu'un aurait il une idée de comment rétablir le texte ?

Merci d'avance !

Utile
+3
plus moins
J'ai enfin trouvé : en supprimant quelques modules complémentaires, notamment Java, Facebook ou encore Zynga, et Google toolbar, les bulles ont réapparues, et ne sont plus vides !
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
personne n'a d'idée ?
M- 23 nov. 2010 à 11:01
Même problème...
Utile
+0
plus moins
J'ai enfin trouvé : en supprimant quelques modules complémentaires, notamment Java, Facebook ou encore Zynga, et Google toolbar, les bulles ont réapparues, et ne sont plus vides !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !