Menu

Skype connection automatique!! [Résolu/Fermé]

arfff l'informatik!! - 16 août 2010 à 05:02 - Dernière réponse :  arfff l'informatik!!
- 2 mars 2011 à 21:29
Bonjour à tous,

quelqu'un pourrait me dire comment faire pour que quand j'ouvre mon ordi skype ne se connecte pas automatiquement et surtout surtout me demande mon mot de passe pour me connecter svp? (ordi souvent en partage indiscrétion....) Merci d'avance de toute réponse bien détaillée.

et en service n°2 qui saurai me dire comment changer la page d'ouverture de mes Explorer et Mozilla sur les 2 j'ai msn en page d'accueil j'ai du accepté sans faire attention lors d'un plantage de msn et je sais plus comment m'en débarrasser, énervant!!!!

Merci Merci
Afficher la suite 

5 réponses

arfff l'informatik!! 3 Messages postés mardi 17 août 2010Date d'inscription 18 août 2010 Dernière intervention - 18 août 2010 à 19:18
+20
Utile
3
alors j'ai eu une réponse du service de maintenance skype qui super efficace soit dit en passant.
Pour supprimer la connexion automatique de skype la réponse de dessus est parfaite.
Et pour que skype demande le mot de passe a chaque connexion:
Vous pouvez configurer Skype afin de devoir entrer vos pseudo et mot de passe au démarrage. Pour cela, procédez comme suit :
1. Ouvrez Skype et sélectionnez Skype > Déconnexion dans la barre de menu
2. Décochez l'option Connexion au démarrage Skype
3. Entrez votre pseudo et votre mot de passe Skype et cliquez sur Se connecter.
Désormais à chaque démarrage de Skype, il vous sera demandé d'entrer votre pseudo Skype et votre mot de passe.
Je cite le service skype
Cette réponse vous a-t-elle aidé ?  
Edawards 15701 Messages postés dimanche 25 juillet 2010Date d'inscription 22 janvier 2018 Dernière intervention - 18 août 2010 à 22:14
et pour msn vous allez venir me demander en privé aussi?
Super ! J ai cherche de partout depuis plusieurs jours !!! Merci Merci Merci !!!
arfff l'informatik!! - 2 mars 2011 à 21:29
;) cool
Au besoin pour contacter l'équipe skype voici le mail
fr_support@skype.net
Ils répondent sous 48h maxi
Edawards 15701 Messages postés dimanche 25 juillet 2010Date d'inscription 22 janvier 2018 Dernière intervention - 16 août 2010 à 06:17
0
Utile
démarrer puis dans la zone rechercher taper msconfig aller sur l'onglet démarrage décocher skype puis appliquer ok et surtout redémarrer le pc.