Signaler

Ma wii ne reconnait plus mes manettes !!! [Résolu/Fermé]

Posez votre question stella - Dernière réponse le 24 août 2017 à 23:22 par azerty wii
Bonjour,

je ne comprend pas pourquoi ma wii ne reconnait plus mes manettes...j'ai changé les piles j'ai tout refait les branchements mais rien n'y fait le pointeur n'apparait pas !

recemment je les ai connecté a la wii de mon frere et elles marchaient et là pr la 1ere fois depuis ce jour là, j'ai voulu jouer mais rien !

çà fait quelques temps aussi que j'ai un soucis au niveau de la wii car une fois eteinte, le voyant reste orange et si je laisse un jeu dedans, la fente des jeux s'eclaire bleue de temps en temps comme ci elle etait allumée alors que non !!! je ne sais pas ce qui se passe ji comprend rien !

merci de votre aide...
Utile
+17
plus moins
Ta essayer de synchroniser ta manette avec le bouton rouge de la manette a côte des piles et sur la wii au dessus de l'hôte SD. Sinon c'est normal que le voyant reste orange, c'est parce-que elle reste connecté a internet. Lorsque que la fente clignote quand elle éteinte c'est que ta reçu un message.
Cette réponse vous a-t-elle aidé ?  
azerty wii- 24 août 2017 à 23:22
merci sa a marcher
Répondre
Utile
+15
plus moins
merci ! oui en effet j'ai mis la connection ya pas longtemps donc de ce côté là ca va alors c normal ! par contre pr les manettes...oui j'ai appuyé sur bouton rouge sur la wii et ensuite sur celui des manette mais rien ne se passe... en faite quand j'allume la wii (a la main) elle se met donc sur le 1er ecran ou on doit appuyer sur A, mon curseur n'apparait pas donc au bout de quelques secondes elle se met toute seule sur le menu...mais comme mon curseur n'apparait toujours pas ben je peux rien faire et aller nulle part !
Utile
+8
plus moins
mdr!!! j'ai reussi a remettre mes manettes !!! il fallait rester appuyer sur les boutons rouges !!! moi je ne fesais pas çà donc çà pouvait pas marcher...je viens de tester et le curseur de ma manette est revenu !!! ne m'en voulez pas je suis debutante ;) merci beaucoup...discution résolue ! passez de bonnes fêtes
kenza- 28 déc. 2011 à 15:37
bonjour, moi j'ai le meme probleme mais ca ne marche toujour pas ? comment faire.
Utile
+6
plus moins
"Objection !" x)
La discussion n'est pas encore resolue, il reste le voyant orange quand ta wii est eteinte et la fente qui s'allume en bleu quand un jeu est resté dedans

Pour le voyant orange c'est tres simple, il indique que ta wii est en fait en mode "veille", c'est-a-dire qu'elle connecté a internet et qu'elle cherche des mis a jour

Pour la fente bleue c'est assez bizarre, normalement elle s'allume seulement lorsque tu met un jeu dedans (mais elle ne reste pas allumé)

Derniere chose, si la discussion est résolu, coche la case "sujet résolu"

Amicalement : foxmax
Utile
+3
plus moins
vas voir ton vendeur
Utile
+2
plus moins
moi aussi g le meme probleme jai essayer ce ke ta dit stella mais sa ne marche toujour pas.

quelqun pourrait m'aider svp

merci
Charlene29- 10 oct. 2013 à 13:51
La mienne pareil et je ne trouve pas de solution...
Utile
+1
plus moins
Salut,
La fente d'insertion du disque s'allume en bleu quand la Wii à trouvé une mise à jour sur internet ou qu'un message est arrivé, tu peut lire ces messages en cliquant sur l'enveloppe en bas à droite dans la page de démarrage de la Wii.

La discussion étant considérée comme résolue, je change donc son status.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !