Personne peut ecrire sur mon mur facebook [Fermé]

manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 16:30 - Dernière réponse :  pauliine14
- 20 juil. 2017 à 14:00
Bonjour à tous,

J'ai un soucis sur mon Facebook. Depuis quelques temps, PERSONNE ne voit la barre "exprimez vous" sur mon mur donc PERSONNE ne peut écrire dessus.

J'aurais besoin de conseils pour régler ce soucis ! HELP !

Ps: Dans mes paramètres , j'ai bien cliqué sur "Mes amis peuvent écrire sur mon mur" !

Merci d'avance.
Afficher la suite 
8Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention

25 réponses

+10
Utile
3
J'avais le même problème que vous, personne ne pouvait écrire sur mon mur Facebook. Maintenant ca remarche , j'ai était dans Paramètres -> Confidentialité -> Informations du profil -> Et j'ai décocher "Autoriser mes amis à publier sur mon mur".
Pendant une semaine ou deux à peu près j'ai laissé décocher et après je suis retourner pour cocher et depuis tous le monde peut écrire sur mon mur Facebook :).
Cette réponse vous a-t-elle aidé ?  
bjr moi impossible de changer le paramètre "qui peut écrire sur mon journal" systématiquement j'ai l'encadré"amis" et je ne peux cocher"public" comment faire ? merci
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:26
+2
Utile
2
Oui ça je l'ai fait mais ça ne marche toujours pas :s
Dans les paramètres de confidentialité, il y a deux choses à vérifier :
- La case pour autoriser les amis à écrire sur le mur doit être cochée
- On doit également autoriser les amis à voir les posts des autres amis. C'est juste en dessous, et il faut choisir "Seulement les amis".
merci ca a marcher
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 16:41
+1
Utile
Et comment faut il faire ? Car je ne suis pas très douée en informatique.
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:17
+1
Utile
oui c sure car vous utilisez les deux le meme navigateur donc le probleme est de ton compte. en tous cas , je vais chercher une solution
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:18
+1
Utile
ah merci car moi j'ai beau chercher, j'en vois aucune..! Et ça commence à me saouler.
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:26
+1
Utile
dans fb , il faut ecrire "Mes amis peuvent écrire sur mon mur" et n'oublie pas de choisir "amis uniquement"
lil@ 196 Messages postés dimanche 24 août 2008Date d'inscription 10 décembre 2014 Dernière intervention - 23 déc. 2011 à 23:25
+1
Utile
Bonjour, as tu trouvé une solution manon00 ?
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 16:39
0
Utile
5
il faut changer peut etre le navigateur ou accepter les cookies
SAlut

ya une manip a faire :

-> Comment faire pour que mes Amis puissent écrire sur mon Mur FaceBook

va voir la bas tout est expliqué

Bisous
Valérie
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention > valérie - 29 nov. 2009 à 17:52
Euh Valérie ton site n'affiche aucune manip' :s car il n'y a que de la publicité..
salut moi c'est émili et vous????
moi j'aime icarly et vous????
salut les amis moi j'habite à l'Avenue d'Epenex 19 et vous?????
Lil@ tu vas bien???
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 16:49
0
Utile
c quoi votre navigateur?
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 16:50
0
Utile
Euh internet Explorer .
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:03
0
Utile
entrer outils/options internet/confidentialité/sites/tu mes adresse facebook puis autoriser et enfin appliquer
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:09
0
Utile
C'est bon c'est fait et donc maitenant on va pouvoir voir la barre "exprimer vous" de mon mur ?
omarovitch91 11 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:12
0
Utile
je pense oui . sinon est ce qu'il y a autre personnes dans ta maison qui ont un compte facebook e ont le meme probleme ?
manon00 8 Messages postés dimanche 29 novembre 2009Date d'inscription 29 novembre 2009 Dernière intervention - 29 nov. 2009 à 17:13
0
Utile
Oui justement, mon frère a un compte Fb et on peut écrire sur son mur ! J'ai aussi pensé que c'était un soucis avec mon profil ?
marc antoine volcy - 15 déc. 2014 à 23:38
0
Utile
marc antine volcy