Firefox n'enregistre plus aucun mot de passe [Résolu/Fermé]

franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 8 févr. 2009 à 19:31 - Dernière réponse : franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention
- 10 févr. 2009 à 20:07
Bonjour,
Depuis quelques jours, firefox n'enregistre plus aucun mot de passe. Sur Google, Laposte, Dailymotion et Facebook, mes identifiants et mot de passe sont déjà écrits, je n'ai qu'à cliquer sur "connexion". En revanche, avec Hotmail ,je dois tout ré-écrire.

Je crois que ce problème est apparu depuis que firefox a fait une mise à jour automatique, il y a quelques jours.

Comment régler ce problème?

Merci d'avance. Totissimo.
Afficher la suite 

8 réponses

Apalaches09 35 Messages postés dimanche 8 février 2009Date d'inscription 10 février 2009 Dernière intervention - 8 févr. 2009 à 20:12
+2
Utile
3
https://addons.mozilla.org/fr/firefox/addon/4865 > module excellent qui se rappelle même des formulaires :)
Cette réponse vous a-t-elle aidé ?  
franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 8 févr. 2009 à 20:30
Merci, ça marche!
franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention > franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 9 févr. 2009 à 17:43
A non en fait, ça marche pas :\. AU SECOURS!
franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention > franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 10 févr. 2009 à 14:58
Résolu, j'ai désinstallé firefox en supprimant les cookies et données personnelles ( il faut cocher la case lors de la désinstallation ) et j'ai réinstallé!
W.S 27 Messages postés dimanche 25 janvier 2009Date d'inscription 20 août 2009 Dernière intervention - 8 févr. 2009 à 19:57
0
Utile
1
Bonjour,
Ouvre firefox, va dans outils, puis clique sur option... sa va t'ouvrir une page, quand tu es dedans va dans sécurité pi il y a un endroit ou c'est marquer mots de passe, coche la case enregistrer les mots de passe puis fait Ok pour terminer.
franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 8 févr. 2009 à 19:59
Cette case est déjà cochée
W.S 27 Messages postés dimanche 25 janvier 2009Date d'inscription 20 août 2009 Dernière intervention - 10 févr. 2009 à 20:06
0
Utile
1
ah OK, je voulais te dire sa mais je ne savais pas si tu voulais garder les mise a jours, n'oublie pas de cocher la case en haut a gauche " résolu "
franck3022 63 Messages postés vendredi 7 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 10 févr. 2009 à 20:07
Dac' ;)