Menu

Lettres inversées clavier [Résolu/Fermé]

fafaboss - 17 févr. 2008 à 21:20 - Dernière réponse :  judith 35
- 27 déc. 2015 à 02:58
Bonjour,

jai un souci de clavier quand je suis sur msn, quand je veux taper
- un "a", mon clavier écrit un "q"
- un point d'interrogation, mon clavier écrit un "m"
- un "z", mon clavier écrit un "w" et inversement...

voila pleins de touches comme ca sont inversées..

comment faire pour y rectifier ?

merci !!
Afficher la suite 

19 réponses

+1
Utile
qwerty en azerty...alt+maj (gauche) pour changer de mode me semble
ce quand tu es sur msn bien sur!
Cdlt,
Jean-Baptiste
Cette réponse vous a-t-elle aidé ?  
+1
Utile
pense à clore ton post!
Ferme la discuss comme resolu!
Cette réponse vous a-t-elle aidé ?  
+1
Utile
1
Il suffit d'appuyer sur alt+ la flèche blanche tous à gauche du clavier =D
Cette réponse vous a-t-elle aidé ?  
problème pour la touche a qui marque q
mais en appuyant simultanément sur la touche ALT + MAJ (c'est à dire la touche en dessous du cadenas et à gauche ça refonctionne
fumsou42 184 Messages postés mardi 20 février 2007Date d'inscription 13 mars 2017 Dernière intervention - 13 mai 2008 à 13:20
+1
Utile
--

 
          J'ai en gros le même problème,mais c'est pour mettre les noms (adresse)lorsque j'envoie des Emails.
a=q
m=;
q=a
w=z
z=w
etc ..etc

Comment revenir à la normale ?
MERCI
Cette réponse vous a-t-elle aidé ?  
fumsou42 184 Messages postés mardi 20 février 2007Date d'inscription 13 mars 2017 Dernière intervention - 13 mai 2008 à 13:20
+1
Utile
--

 
          J'ai en gros le même problème,mais c'est pour mettre les noms (adresse)lorsque j'envoie des Emails.
a=q
m=;
q=a
w=z
z=w
etc ..etc

Comment revenir à la normale ?
MERCI
Cette réponse vous a-t-elle aidé ?  
0
Utile
merci beaucoup, tout est redvenu normal !!
0
Utile
post a fermer, problème résolu
fumsou42 184 Messages postés mardi 20 février 2007Date d'inscription 13 mars 2017 Dernière intervention - 19 mai 2008 à 13:39
0
Utile
--
Peut être est ce la solution !!!
 
          Sur la barre ,en bas,après "lien",je n'avais plus :FR
alors j'ai cliqué droit sur les 2 flèches,ensuite barre d'outil,barre de langue,et voilà,FR est apparu,depuis tout va bien.
Merci de vôtre aide à tous
JP
MISSJULUIE498 - 30 juin 2008 à 11:37
0
Utile
bonjour seriez vous m aider,comment faire des image avec mon clavier.
si vous voulez mon email:missjulie_sylvie_7063@hotmail.com.
pour me tenir au courant.
merci
0
Utile
salut le lettre sur msn son toute chomboulé et le truc c qur mintenan je pe pa entres mon mot de passe A l'AIDE.........s'il vous plait aidez moi au plus vite
0
Utile
jé éssayé alt+maj mé sa fé rien s'il vou plait aidez moi.........
0
Utile
2
enfet mon clavié été azerty et il é devenu qwerty juste sur MSN s'il vous plait aidez moi....................
guiguix13 17 Messages postés jeudi 10 juillet 2008Date d'inscription 8 janvier 2009 Dernière intervention - 12 juil. 2008 à 23:17
en bas à droite verifie bien que tu ai écris FR et pas EN ^^
Salut nana!

Je ne sais pas trop,mais ce ke je peux t dir cè d'ouvrir ton bloc note juste dan le menu demarrer.Procede maintenant oz étape suivantes:

-ecit 'azerty'
-tape sur la touche 'espace'
-maintenant apui sur Alt+Shift
-reécris 'azerty' comme auparavant
Que remarques-tu?Fais-mois sign si tout va bien.
0
Utile
1
mais mon problem est juste sur MSN ctous comment fair je galaire
guiguix13 17 Messages postés jeudi 10 juillet 2008Date d'inscription 8 janvier 2009 Dernière intervention - 12 juil. 2008 à 23:31
là... je ne peux vraiment pas t'aider...
mais regarde quand même (on sait jamais) dans option, onglet général, modifier la police, et mets écriture occidentale.
mais sa m'étonnerait...
0
Utile
Il suffit d'appuyer sur alt+ la flèche blanche tous à gauche du clavier =D
C'set facile