Fibre : débit très bas

Signaler
Messages postés
54
Date d'inscription
dimanche 7 avril 2013
Statut
Membre
Dernière intervention
31 janvier 2020
-
brupala
Messages postés
88853
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 février 2020
-
Bonjour,

J'ai enfin la fibre depuis peu, tout "marche" bien, mais le soucis c'est que sur mes speedtest j'ai 35 Mbps, je suis branché en CPL avec des 600 Mbps.
Et il y a quelque chose que je ne comprend pas, si sur l'interface Freebox OS j'ai uniquement du "Carte WiFi 2.4G" ça n'a aucune incidence vu que je ne suis pas branché en Wifi?
Je comprend pas trop tout ce qui est réseau donc vous m'excuserez si je suis à côté de la plaque,
Merci :)



Configuration: Windows / Chrome 79.0.3945.130

1 réponse

Messages postés
88853
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 février 2020
8 817
Salut,
pour le 2,4, quel modèle de fbx as tu ?
si c'est une one, je crois que c'est normal, il n'y a pas de 5ghz en pratique alors que Free la vend pour quand même.
mais, bon, si tu n'utilises pas le wifi, tu oublies.
pour les modems CPL,
si tu avais fait un tour sur ce forum, tu verrais que l'on répète souvent que les CPL sont le boulet sur une connexion fibre, quel que soit le débit maximum annoncé qui ne sera toujours que théorique dans les descentes vent dans le dos.
Pour avoir tout le débit d'une d'une connexion fibre, il faut absolument un câble ethernet direct et du wifi 802.11ac pour le wifi.