Pas d'accès à ma session [Résolu]

Signaler
-
 CatG -
Bonjour,
Après une 1ère mise en veille de mon pc neuf (Asus Vivo v241) on me demande un mot de passe.Microsoft.
Je n'avais pas souhaité utiliser un compte Microsoft lors de l'installation donc j'avais cliqué sur ultérieurement puis quand on m'a demandé de créer un mot de passe j'ai mis12345.
Après la mise en veille j'ai donc mis 12345 quand on m'a demandé unmot de passe : refusé. puis essai d'un ancien compte microsoft jamais utilisé (vague souvenir !) : nouvel échec.
Divers essais de récup etc sur conseils de sites Microsoft, Asus et aussi forums : je tourne en rond, rien ne fonctionne
PC neuf et même pas accès au bureau ! je fais quoi ? Merci d'avance

2 réponses

Messages postés
5191
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
26 janvier 2020
935
Bonjour

Tu es sur de ne pas avoir mise : 012345 ?

Cordialement,
bonjour, oui je suis absolument sûre
Messages postés
11208
Date d'inscription
mercredi 1 mai 2013
Statut
Membre
Dernière intervention
27 janvier 2020
2 688
bonjour
lors du choix de l'utilisateur, vous devriez avoir "autre utilisateur"
c'est celui là qui est un compte local et qui acceptera votre mot de passe
mais je vous conseille quand même de créer un compte microsoft, puis seulement apres vous aurez lapossibilité de creer un mot de passe "rapide"
voir paramètres->compte
bonjour. J'aimerais bien pouvoir essayer çà mais c'est impossible : je suis bloquée sur l'écran de bienvenue en ayant accès seulement à la fenêtre où inscrire mon mot de passe
Microsoft a enfin accepté par mail de me laisser créer un nouveau mot de passe (précédemment refusé pour raison de sécurité) donc j'accède à mon compte et à tout... j'ai suivi vos conseils pour ne plus être bloquée
merci beaucoup