J'ai un adware

Messages postés
3
Date d'inscription
vendredi 29 novembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
-
bonjour j'ai résament installé un truc qui ma mis un adware j'entends du son alors que riene est lançais et c'est le son d'une pub j'ai donc immédiatement trouvé le adware le suprr et avoir fais une analyse bon le virus réaparait même j'ai videz la corbeille de tout mes installation il revient j'ai établie des règle sup et sur le logiciel il reviens j'ai remarqué je disque montée a 100% ainsi que mon processeur
j'ai bloqué ip mais toujours pas

je suis impeux rouillait j'ai donc fais un netstat - b j'ai l'ip je pense que sa viens d'un truc installé avec edge je pense avoir une ip


https://mail.google.com/mail/u/1?ui=2&ik=6fc5962b7c&attid=0.2&permmsgid=msg-a%3Ar2295827425849386908&th=16eb929524404116&view=att&disp=safe&realattid=16eb9292193cdcd8c862


https://mail.google.com/mail/u/1?ui=2&ik=6fc5962b7c&attid=0.1&permmsgid=msg-a%3Ar2295827425849386908&th=16eb929524404116&view=att&disp=safe&realattid=16eb928eb9cfa1d752b1


https://mail.google.com/mail/u/1?ui=2&ik=6fc5962b7c&attid=0.3&permmsgid=msg-a%3Ar2295827425849386908&th=16eb929524404116&view=att&disp=safe&realattid=16eb929362b95c4158c3

j'ai un pc omen et je suis sur windows 10 je pensais attack l'ip en passant sur kali et la ddos voila ducoup j'aurais besoin d'aides pour ne pas en arrivait la merci d'avance
Afficher la suite 

1 réponse

Messages postés
3
Date d'inscription
vendredi 29 novembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
0
Merci
bonjour j'ai réssament installé un truc(pour des fond d'écran) qui ma mis un adware j'entends du son alors que rien de lancé et c'est le son d'une pub j'ai donc immédiatement trouvé le adware le suprr et avoir fais une analyse bon le virus réaparait même j'ai videz la corbeille de tout mes installation il revient j'ai établie des règle sur le logiciel il reviens j'ai remarqué je disque montée a 100% ainsi que mon processeur
j'ai bloqué ip mais toujours pas

je suis impeux rouillait j'ai donc fais un netstat - b j'ai l'ip je pense que sa viens d'un truc installé avec edge je pense avoir une ip

seraice mieux ?
Commenter la réponse de Kallon318