Mon S7 ne charge plus [Résolu]

Messages postés
698
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
9 octobre 2019
- - Dernière réponse : fabcastor
Messages postés
698
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
9 octobre 2019
- 3 oct. 2019 à 10:15
Bonjour à tous.
Je possède un Samsung Galaxy S7.

Depuis hier j'ai remarqué que lorsqu'il est branché, il met bcp + de temps à charger. Aussi quand il est en veille il se décharge très très vite environ (60% en 5h).
J'ai donc cherché dans les forums. En allant dans Paramètres, j'ai trouvé Maintenance de l'appareil. En haut à droite il y a comme une feuille de papier avec un coin en hait à droite. J'ai cliqué dessus. Et là il y avait une application. "Les applications posant des problèmes sur votre tél s'affichent ici. Celles-ci peuvent avoir un impact sur l’autonomie de la batterie ou les performances de votre téléphone.
Cette appli c'était Promo's App de Dominos Pizza. Je l'ai donc désinstallé. Ce que je comprends pas c'est qu'il y a marqué que la dernière défaillance de cette appli date de mars dernier alors que mon pb de batterie date de hier 1er octobre. Bref.
Ensuite j'ai cherché sur internet. J'ai trouvé cette page : https://www.phonandroid.com/telephone-charge-plus-quelques-conseils-base-suivre.html
J'ai ensuite cliqué sur : https://www.phonandroid.com/comment-savoir-temps-remplacer-batterie-smartphone.html
Je n'arrive pas à avoir accès avec le code aux infos sur la batterie
J'ai téléchargé Ampère. A la ligne Santé c'est marqué Bon. Température batterie 32.7°.

Ensuite j'ai été dans Paramètres, je sais plus où pour voir la consommation batterie pour chaque application. Et là je vois Facebook avec la ligne bleue à 100%.
Ca serait Facebook la cause de mon problème ?
J'ai été dans le Playstore et apparentement cette version est une beta. C'est une cause ?
Afficher la suite 

1 réponse

Messages postés
698
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
9 octobre 2019
30
0
Merci
J'avais vu aussi sur une page que ça pouvait être niveau matériel. Notamment le câble et aussi la prise chargeur sur le tel. Il se peut qu'il y ai de la poussière. Avec un curé dents passer doucement dans la prise. Et g éliminer un minuscule morceau de mouton lol. On verra bien si ça fait du bien
fabcastor
Messages postés
698
Date d'inscription
mardi 26 septembre 2006
Statut
Membre
Dernière intervention
9 octobre 2019
30 -
Apparemment mon pb est résolu. Hier g fait une charge complète jusqu'à 100%. C'était à 21h. Ce matin je suis à 65% donc-35% en 12h. Donc normal je pense.
Et j'ai été dans utilisation des donnees mobile ya plus de Facebook en haut de la liste.
Commenter la réponse de fabcastor