Connexion impossible [Résolu]

-
Bonjour,
Veuillez trouver ci-dessous , copie d'un mail adressée au début du mois à contact**ccmbenchmark et demeuré sans réponse.
Membre de CCM, l'accès m'est impossible, sans explication !

Rem: Il n'est peut-être pas inutile de rappeler qu'il ne m'était récemment plus possible de me connecter via Benchmark sur le site Le Particulier(leFigaro) jusqu'à l'intervention de son service Abonnements .


Pour CCM, la situation est la suivante:

A1) j'entre mon identifiant...le mot de passe..bouton Connexion la page d'accueil s'efface ; puis réapparait, vierge .

A2) j'applique "mot de passe oublié " à partir de mon identifiant il est reconnu , car je reçois le bouton ad hoc sur ma messagerie (N° 1) La procédure s'achève avec le message " votre nouveau mot de passe est enregistré " .

A3) je réentame A1); même résultat .


Phase B---

B1) je crée un nouveau compte, avec identifiant et messagerie différente (@ la poste.net ) , et inscription à la Newsletter .

Echec , comme A1) .

L'inscription est valide puisque je reçois la Newsletter, gràce à laquelle je trouve votre adresse . Ce qui me laisse espérer une solution prochaine.

Merci de votre compréhension.
Afficher la suite 

6 réponses

Messages postés
12903
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
21 septembre 2019
2274
0
Utile
Bonjour,

Il est possible que si tu as essayé de nombreuses fois que le système se soit bloqué.....

Avec quel navigateur essayes-tu ?
En as-tu essayé d'autres ?

Le cache est-il vidé ?
As-tu essayé en désactivant (temporairement - si tu en as un) ton bloqueur de pubs ?

Je fais remonter ton problème





Ma mission est de tuer le temps et la sienne de me tuer à son tour. 
 On est tout à fait à l'aise entre assassins (E.Cioran)
Commenter la réponse de Xileh
0
Utile
Bonjour et Merci beaucoup,

Echec aussi bien sous W7 que Linux (dual boot ) .
Je vais voir si j'arrive à analyser les caches . Et lever le blocage Ad Block;

Nota : livrer mon adresse dans la question n'était-il pas imprudent ?
Xileh
Messages postés
12903
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
21 septembre 2019
2274 -
Pas de quoi

J'ai fait remonter ton problème, restera à voir après avoir vidé le cache et désactivé (temporairement) le bloqueur de pub... mais, il y a beaucoup à parier que si tu as fait beaucoup de tentative cela soit bloqué, jusqu'à à l'intervention de Noctambule28

J'ai modifié ton post pour l'adresse
Commenter la réponse de jalfan_3859
Messages postés
29336
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 septembre 2019
1435
0
Utile
Bonjour,

Ton ip était bloqué suite à trop de tentatives loupées ainsi que tes comptes.

Choisi parmi un de tes comptes (liée à cette adresse mail), et peut-être que n'en garder qu'un pourrait simplifier la connexion.
https://www.commentcamarche.net/profile/user/jalfan semble être ton plus vieux compte, tu pourrais garder celui-là (dit moi, je supprimerai les autres)
jalfan
jacoea
jalfand
jac28
jalf30
jduz
jand30
TOS117
jbandu
jacduz
jalfan5930
jalfan_5930
jalfan_6257
jac_1011
jalfan_3859

Je pense qu'il y a un mic-mac entre les demandes de nouveau mote de passe et le compte favori qui lui ait associé

Au moment de connecter, soit tu mets un de ces pseudo (jalfan ?) dont tu connais le mot de passe ; si tu ne sais pas quel mdp va avec le pseudo tu fais : mot de passe oublié et tu mets LE PSEUDO (pas le mail comme cela est demandé).

Coté "réception de mail", vérifie dans tes spam et également que tu ne nous aurais pas déclaré en indésirable.

Quant au mail de début de mois...je n'en trouve aucune trace ; j'ai bien quelque chose mai 2018 par contre.

Commenter la réponse de noctambule28
0
Utile
à Xileh: merci pour la rectif d'adresse et aussi d'avoir alerté Noctamule28

à Noctambule28: merci d'avoir indiqué l'origine du problème .
Je vais examiner les différents aspects patiemment.
De suite je peux dire que l'antispam ne me semble pas en cause, car je reçois la newsletter et le message pour modifier le mot de passe, selon la procédure lancée à partir de mon identifiant ( jalfan _3859, en dernier lieu ) , sur mon adresse ***@***.

Mon souhait: identifiant= jalfan ( comme proposé)
l'adresse = celle évoquée ci-dessus.

Le pataquès est venu sans doute de ma maladresse à tenter de remplacer l'identifiant et l'adresse déclarés à l'inscription, il y a bien 15 ans ( à l'époque l'adresse devait être celle du FAI, qui a changé depuis ) .
noctambule28
Messages postés
29336
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 septembre 2019
1435 -
Ne pas laisser une adresse mail en clair sur un forum !
C'est d'ailleurs pour cela qu'elle est modifiée en ***@*** mais je pense la connaitre vu que lors que tu écris tu la laisses.

Est-ce que tu as fait cela ? (pour récupérer ton compte jalfan)
Au moment de connecter, pour récupérer jalfan, tu fais  mot de passe oublié  et tu mets LE PSEUDO (pas le mail comme cela est demandé) pour l'envoi des information. 


Quant à ton compte jalfan, il date de 2016.
Ensuite, la newsletter est envoyé par un serveur x, et je ne crois pas que les mails soient envoyé par le même serveur donc il est possible que tu aies bloqué ce serveur (y)

Ton compte le plus ancien sur ce mail est celui-ci : https://www.commentcamarche.net/profile/user/jacoea de 2007
Commenter la réponse de jalfan_3859
0
Utile
grand merci, tout va bien : j'ai eu accès à mon compte sur CCM !

rem: mon 1er post date de 12 ans, non 15 comme estimé .

Une dernière question, toutefois : comment se fait-il que je "laisse mon adresse " ?
Dans mon tout premier message , croyant à un accès privé avec un modérateur, je l'ai déclarée, après hésitation d'ailleurs .
dans le message suivant, je m'en suis inquiété ; et Xihe m'a rassuré : il avait corrigé . Mais ensuite ? où ai-je fauté ?

Je vais cliquer sur le bouton Résolu
Bon W-E
noctambule28
Messages postés
29336
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 septembre 2019
1435 -
Tu n'es pas connecté à mes yeux (ni pour les autres). Ton pseudo est grisé alors qu'en connecté il est bleu et cliquable mais tu t'es connecté à 14h19 en effet.

L'adresse mail je peux la voir car je suis un des webmaster du site, les autres personnes ne la voit pas. (celle que tu mets pour créer un sujet).

Que fait-on des autres comptes avec cette même adresse ?
Commenter la réponse de jalfan
Messages postés
53
Date d'inscription
mardi 8 novembre 2016
Statut
Membre
Dernière intervention
2 septembre 2019
0
Utile
Bonsoir,

1 Concernant la visibilité de l' adresse : je respire !

2 Suppression des comptes avec même adresse ( bosand, par ex, a une adresse différente, à conserver ).

tout est remis en ordre de marche ; j'apprécie : merci.

PS je ne vois pas d'icône "Résolu"
noctambule28
Messages postés
29336
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 septembre 2019
1435 -
Comme tu as créé ce topic sans être connecté, tu as du perdre le cookie. J'ai mis en résolu.

Je supprimerai tes autres comptes.
jalfan
Messages postés
53
Date d'inscription
mardi 8 novembre 2016
Statut
Membre
Dernière intervention
2 septembre 2019
-
Merci encore pour toutes ces sollicitudes .
Commenter la réponse de jalfan