Menu

Convertir N° de semaine en N° de trimestre [Résolu]

Messages postés
119
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
12 juillet 2019
- - Dernière réponse : SAYRO
Messages postés
119
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
12 juillet 2019
- 12 juil. 2019 à 17:40
Bonjour,


Quelqu'un aurait une formule qui transforme le N° de semaine en numéro de trimestre

Exemple : semaine 14 c'est trimestre 2

Vous en remerciant par avance

Cdlt

Configuration: Windows / Chrome 75.0.3770.100
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
10815
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
17 juillet 2019
1334
1
Merci
Bonjour,

Peut-être, avec le n° semaine en B2 :
=SI(B2=53;4;ARRONDI.SUP(B2/13;0))

Cdlmnt
Via

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54627 internautes nous ont dit merci ce mois-ci

SAYRO
Messages postés
119
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
12 juillet 2019
1 -
Merci beaucoup :-)
Commenter la réponse de via55