Répondeur du gigaset duo A400 HS

Signaler
Messages postés
8
Date d'inscription
mercredi 13 juin 2018
Statut
Membre
Dernière intervention
6 septembre 2019
-
baladur13
Messages postés
39836
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
5 avril 2020
-
Bonjour,
Depuis quelques jours, mon répondeur du Gigaset duo A400 a cessé de répondre. Quelqu'un peut mer dire pourquoi ? Merci

3 réponses

Messages postés
39836
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
5 avril 2020
6 926
Bonjour,
Si vous parlez du répondeur de votre Gigaset c'est que vous avez un A400A, pas un A400.

Comment est réglé la durée avant déclenchement de votre répondeur ?
UnN bon réglage est 18 secondes (4 sonneries), la messagerie vocale de votre opérateur déclenchant, par défaut après 5 sonneries.
Messages postés
8
Date d'inscription
mercredi 13 juin 2018
Statut
Membre
Dernière intervention
6 septembre 2019

Merci de votre réponse. Mais concernant la durée conseillée de 18 sec., sans doute vous avez raison, mais j'ignore comment fait-on pour réaliser de réglage ?
baladur13
Messages postés
39836
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
5 avril 2020
6 926
Je vous est mis en image le comment y arriver
Voila le comment circuler dans le menu (extrait de la notice page 20)

La notice : https://gse.gigaset.com/fileadmin/legacy-assets/A31008-M2201-R101-3-UZ19_fr_MEA_20-06-2012.pdf
Messages postés
8
Date d'inscription
mercredi 13 juin 2018
Statut
Membre
Dernière intervention
6 septembre 2019

Merci beaucoup, Baladur. C'est que votre capture d'écran précédente était difficile à déchiffrer.
baladur13
Messages postés
39836
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
5 avril 2020
6 926
En cliquant sur les images elles s'ouvrent agrandie

Votre répondeur à repris du service ?