Menu

Winplot Découpe en cours ( ne repond pas )

- - Dernière réponse : contrariness
Messages postés
13579
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
26 mai 2019
- 10 mai 2019 à 11:14
Bonjour,

J'ai un plotter summa d750 qui fonctionne à merveille, j'ai télécharge sur le site de SUMMA le logiciel WINPLOT / cutter control, et cutter tools.
Quand je lance une découpe ( pas de latence, j'ai un PC gonflé ), celle ci s’arrête à un moment aléatoire et me dit "Découpe en cours ( ne répond pas )"
J'ai déjà supprimé le programme Winplot puis re-telechargé mais rien n'y fait, j'ai toujours ce problème qui persiste et qui ne me fini pas mes découpes..

HELP!!!

Merci d'avance pour vos réponses.

Nico.


Configuration: Windows / Firefox 66.0
Afficher la suite 

Votre réponse

2 réponses

Messages postés
13579
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
26 mai 2019
2674
0
Merci
Et si vous n'utilisez pas ce logiciel.. la decoupe se termine sans probleme ??
Je n'ai pas encore essayé, les plotter SUMMA utilisant généralement SUMMA Winplot pour découper.
Je pense voir ce soir avec autre chose, je pensais prendre Cut Master mais c'est apparemment pour les plotters Graphtech...
je suis un peu perdu là...
Commenter la réponse de contrariness
Messages postés
13579
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
26 mai 2019
2674
0
Merci
Ah, oki..
Vous decoupez sur du rouleau ou de la feuille..?
contrariness
Messages postés
13579
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
26 mai 2019
2674 > Nikolas1977 -
Vous dites que ca s'arrete de facon aleatoire... C'est vraiement aleatoire ou toujours au meme endroit ?
Un erreur classique est de ne pas donner une longeur assez importante au format. Meme en rouleau on doit donner une longeur et une largeur au support en fonction de la taille du travail.
Commenter la réponse de contrariness