Menu

Impossible lire article de la new letter CCM

- - Dernière réponse : noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
- 19 avril 2019 à 17:41
Bonjour,
je reçois correctement la new letter CCM dans ma boite mail, mais depuis quelques temps, je ne peux pas ouvrir les articles se trouvant à l'intérieur.
Voilà ce que j'obtiens : 408 request time out
Afficher la suite 

4 réponses

Messages postés
587
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
21 juin 2019
31
Commenter la réponse de minidoob
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836
0
Utile
Bonjour,

Ce sont tous les articles ou un en particulier ?
Bjr et merci pour votre aide
Cela concerne tous les articles.
Bien cordialement.
Commenter la réponse de noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836
0
Utile
Bizarre car je n'ai pas ce problème et vous semblez le seul à l'avoir.
C'est depuis quand ?
Avec quel navigateur ?
Vous la lisez à partir du webmail Orange ou vous utilisez un logiciel de messagerie type thunderbird ?

Essayez de vider les cookies et le cache de votre navigateur habituel et d'essayer à nouveau.

Ca fait la même chose avec un autre navigateur ?

Vous savez que vous avez des comptes ici (plus simple pour suivre) ahoc et a.hoc : si vous souhaitez vous connecter.

Cela a commencé il y a un mois environ, sans rien avoir touché;
J'utilise Firefox et je lis mes courriers avec Thunderbird.
J'ai réparé Firefox, ça n'a rien changé.
Bien cordialement.
noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836 > Ahoc -
Avec un autre navigateur ?
Le cache a été vidé ?
J'ai voulu essayer avec Chronium (je suis sous Linux), mais c'est Firefox qui se lance par défaut. Je ne sais pas comment faire pour que Firefox ne soit plus lancé par défaut. Pourtant, j'ai coché Chronium comme étant navigateur par défaut.
Pour le cache, je ne sais pas, j'ai fait "réparer Firefox" dans "Informations de dépannage".
Bien cordialement.
Commenter la réponse de noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836
0
Utile
Dans Firefox, c'est :
-Options,
-Vie privée et sécurité et tu verras "effacer les données".

Il n'y aurait pas non plus un bloqueur de publicité depuis peu ?

Données déjà effacées plusieurs fois, aucun résultat.
Pas de bloqueur de pub, aucun module ni plugin installé.

Ce qui est bizarre, c'est que ça ne le fait que pour CCM, je reçois d'autres news letters dont j'arrive à lire les articles .

J'ai vérifié également si le site n'était pas bloqué par la navigateur.

Bien cordialement.
noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836 > Ahoc -
Je sèche un peu, surtout que tu sembles vraiment le seul impacté donc j'aurais tendance à dire que ça vient de chez toi...
Je tacherai d'essayer de tester sur un Linux durant le week-end.

Tu es sous quelle distribution (nom et version ?)
Je suis sous XUBUNTU 18-04 LTS dérivée de UBUNTU 18-04.
Je ne pense pas que ça vienne de Linux car je reçois tous les jours la Newsletter de LCI et celle de Planète.fr à la Une et que je peux ouvrir tous les articles de celles-ci .
Par contre, je viens de découvrir que si j'ouvre Firefox sur n'importe quelle recherche et que je clique sur un des articles de la lettre de CMM à partir de Thunderbird, l'article s'ouvre normalement et je peux tous les ouvrir dans des onglets.
De quoi s'arracher les cheveux, mais ne te tracasse pas pour ça, passe plutôt un bon WE de Pâques. Je vais m'absenter samedi - dimanche et lundi. On verra ça début de semaine prochaine.
Bien cordialement.
noctambule28
Messages postés
29132
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
27 juin 2019
836 > Ahoc -
Bon Week-end également.

@++
Commenter la réponse de noctambule28