Menu

Grésillement sur une sortie audio d’ampli Yamaha

Messages postés
2
Date d'inscription
mardi 12 mars 2019
Dernière intervention
13 mars 2019
- - Dernière réponse : fmq
Messages postés
3360
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
25 mars 2019
- 13 mars 2019 à 20:12
Bonjour à tous,

j'ai un problème avec mon ampli Yamaha YAMAHA RX-V530RDS. La sortie de droite fait grésiller l'enceinte, avec un volume plus faible que l’autre enceinte.
Je précise que :
- ce n’est pas un problème d’enceinte car en interchangeant les sorties, l’enceinte bonne devient l’enceinte qui grésille et vice versa.
- Il n’y a pas de grésillement quand je tourne le volume, donc je ne pense pas à un encrassement de potentiomètre
- J’ai fait un enregistrement via la sortie pré-ampli qui est correct sur les voies de gauche et de droite. Le problème provient en aval du préampli, donc de l’ampli.
- J'ai fait une mesure de tension sur les sorties audio, et la sortie bonne est à 5 mV, contre 0.2 mV pour la sortie défectueuse.
- J'ai démonté l'ampli et fait quelques mesures, et je n'ai rien trouvé d'anormal sur les premières connexions (résistances à 2,2 ohm et capacité à 10-20 nF).

J’ai trouvé les plan de l’ampli sur le service manuel (https://drive.google.com/file/d/1Cj1ByoYLGtGQSptuA9fw3ZJMb9PqasiH/view?usp=sharing%29, j’ai fait le diagnostic proposé sur le manuel, sans que cela m’apporte d’élément, je suis bloqué à ce stade.

Ca m’embête de jeter mon ampli, donc j’en appelle aux spécialistes !

Merci d’avance pour votre aide !

PS : Voici une petite photo : https://photos.app.goo.gl/ALw76u5veYUN6sWV9
Afficher la suite 

Votre réponse

3 réponses

0
Merci
bonsoir , ce genre de problème est du en général à un connecteur oxydé genre fiche casque , un potentiomètre ou un interrupteur sélecteur de source , ce règle facilement avec une bombe de nettoyage de contact sur toutes les parties mécaniques
Commenter la réponse de nop
Messages postés
2
Date d'inscription
mardi 12 mars 2019
Dernière intervention
13 mars 2019
0
Merci
Merci beaucoup pour ton retour.

Je ne suis pas persuadé que le problème vienne de cela, car en plus du grésillement, l'intensité sonore est plus faible.

Mais j'ai tout de même commandé une bombe de nettoyage de contact, et je reviendrai vers vous.
c'est normal que le son soit faible , les contacts oxydés c'est équivalents à une résistance , faut le faire sur tous les commutateurs alimentation déconnecter du secteur
Commenter la réponse de Bruno___
Messages postés
3360
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
25 mars 2019
284
0
Merci
soir

si ce n'est pas une oxidation de contacts

c'est une soudure seche..........il va falloir demonter!

cia ciao

Commenter la réponse de fmq