Menu

Lignes vertes et rose/mauve

Messages postés
11
Date d'inscription
samedi 9 septembre 2017
Dernière intervention
10 février 2019
-
Bonjour, je me suis procuré le Creative Cloud aujourd'hui et j'ai essayé d'installer After Effects, mais d'étranges lignes vertes recouvrent toutes les vidéos que j'y insère. Elles sont parfois rose/mauve et je ne sais pas ce qu'elles sont ni comment m'en débarasser alors si quelqu'un pourrait m'éclairer, ce serait grandement apprécié, merci!

Je ne sais pas comment partager une capture d'écran ici, mais si je devais décrire, ça ressemble à un filtre qui recouvre toute l'image, complètement vert, mais parfois ligné de rose/mauve.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
6
Date d'inscription
dimanche 10 février 2019
Dernière intervention
10 février 2019
0
Merci
Bonjour bonjour ! Ça ne serait pas l'outil ''pelure d'oignon'' qui est activé ??
Rolimosims
Messages postés
11
Date d'inscription
samedi 9 septembre 2017
Dernière intervention
10 février 2019
-
Merci beaucoup, en cherchant "pelure d'oignon", j'ai remarqué que dans "Prévisualisations rapides", il était à "Ebauche rapide" alors c'est de retour à la normal sur l'écran du milieu, mais il est encore affiché en vert dans la miniature en haut à gauche. Est-ce que tu aurais une idée pourquoi? Ce n'est pas si grave comme ça ne m'empêche pas de travailler, mais j'aimerais bien savoir et possiblement le régler...
MrTekoh
Messages postés
6
Date d'inscription
dimanche 10 février 2019
Dernière intervention
10 février 2019
-
Je ne sais pas pour la miniature, mais normalement cela ne nuit pas au rendu final, bonne journée ! ;)
Commenter la réponse de MrTekoh