Menu

Problème carte réseau Realtek PCIe Family

Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
- - Dernière réponse : Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
- 10 févr. 2019 à 21:52
Bonjour,

Ma carte réseau ne détecte pas mon câble ethernet, aussi loin que je m'en souvienne je n'ai jamais utilisé ethernet sur cet ordinateur car toujours connecté en Wi-Fi mais actuellement j'ai besoin de me connecter par câble. J'ai passé plus de 2h à chercher une solution sur internet j'ai tout essayé mais rien ne fonctionne. Aidez-moi svp :(

Je joins ma configuration si besoin :
Système d'exploitation

Windows 10 ‎(X64)‎ 1803
Date d'installation: 07/06/2018

Processeur
Intel Core i5 4200U Cadencé à 1.60 GHz
Fréquence mesurée (core0): 2.59 GHz
Nombre de coeurs: 2 physique(s), 4 logique(s)
Socket: Socket 1168 BGA
Température CPU (core 0): 60 °C

Carte mère
Acer ZORO_BH Type2 - A01 Board Version
Numéro de série (carte mère): NBMVM1100L6310EA287600
SKU Number: Aspire E5-573G_098A_1_37
Version du bios: V1.37
Date: 16/02/2016

Chipset
Pont nord : Intel Haswell-ULT
Identifiant de révision: 09
Pont sud : Intel H8x/P8x
Identifiant de révision: C1

Mémoire
4 Go de mémoire totale de type DDR3 à 798.14 MHz
Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-1 TT
Barrette Kingston de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800

Carte Graphique
NVIDIA GeForce 920M
Version DirectX installée: 11.0
Intel(R) HD Graphics Family
Version DirectX installée: 11.0
Fréquence du GPU: 600 MHz

Disque dur
Disque dur TOSHIBAMQ01ABD100 de 931.51 Go SATA III
Firmware: AX003J
Version du SATA: SATA Rev 2.6
Numéro de série: 563JP2TGT
Température HDD: 39 °C
Temps de fonctionnement: 4108 heures

Lecteurs optiques
HL-DT-ST DVDRAM GUE1N
Type: DVD-R/DL sequential recording Recorder
Version du firmware: 1.00
Date du firmware: 09/12/2015 15:06

Réseau
Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller
Type d'adaptateur: ethernet
Microsoft Wi-Fi Direct Virtual Adapter #6
Type d'adaptateur: IEEE 802.11 wireless
Microsoft Wi-Fi Direct Virtual Adapter #7
Type d'adaptateur: IEEE 802.11 wireless
Qualcomm Atheros QCA9377 802.11ac Wireless Network Adapter
Type d'adaptateur: IEEE 802.11 wireless
Software Loopback Interface 1
Type d'adaptateur: Loopback

Cartes multimedia
Intel Corporation 8 Series HD Audio Controller
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
81911
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
23 février 2019
12150
1
Merci
Salut,
tu as essayé un autre câble ?
ça dit quoi sur ta carte ethernet dans le gestionnaire de périphériques ?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 55998 internautes nous ont dit merci ce mois-ci

Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
-
Problème avec l’adaptateur que j’ai acheté, lorsque je fais un test de connexion avec je n’atteinds même pas les 200 mega, j’ai appelé mon opérateur qui m’a dit de tester avec un autre ordinateur pour voir d’où venait le problème et résultat : 500 mega. Je ne sais vraiment pas d’ou le problème peut venir, l’adaptateur est pourtant bien un gigabite
brupala
Messages postés
81911
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
23 février 2019
12150 > Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
-
Tu l'as mis sur un port usb3.0 (bleu) ou pas ?
c'est quoi ton adaptateur ?
Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
-
brupala
Messages postés
81911
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
23 février 2019
12150 > Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
-
OK,
ça devrait être bon ...
C'est déjà mieux que ta carte intégrée, peux tu tester le débit en mode sans échec avec prise en charge du réseau ?
Tu as toujours l'autre PC ?
histoire de valider un test iperf avec le tien ...
Omar_1807
Messages postés
8
Date d'inscription
jeudi 24 janvier 2019
Dernière intervention
10 février 2019
-
Non je ne l'ai plus, c'est pas le mien :/
Euh oui je vais tester et je te transmet les résultats
Commenter la réponse de brupala