Menu

Asus T100TA [Résolu]

Messages postés
8
Date d'inscription
vendredi 31 août 2018
Dernière intervention
11 septembre 2018
- - Dernière réponse : CFLN62
Messages postés
8
Date d'inscription
vendredi 31 août 2018
Dernière intervention
11 septembre 2018
- 11 sept. 2018 à 11:59
Bonjour, je viens de changer l'écran de mon Asus Transformer T100 TA et depuis il ne s'allume plus..je le charge et le Led orange clignote sans cesse jusqu'à devenir fixe, mais l'Asus ne s'allume toujours pas
Quelqu'un pourrait il m'aider svp ?
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
8
Date d'inscription
vendredi 31 août 2018
Dernière intervention
11 septembre 2018
3
3
Merci
J'ai réussi toute seule à trouver la solution...je l'ai laissé charger trois jours jusqu'à ce que la lumière devienne blanche et là il s’est rallumé..
Bonne journée

Dire « Merci » 3

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57021 internautes nous ont dit merci ce mois-ci

Commenter la réponse de CFLN62
Messages postés
7772
Date d'inscription
vendredi 31 août 2012
Dernière intervention
20 février 2019
1232
1
Merci
Bonjour.

>> je viens de changer l'écran de mon Asus Transformer T100 TA et depuis il ne s'allume plus <<

C'est malheureusement un sujet ou peu ou pas (c'est le cas) d'helpers répondent car dans un démontage et remontage on ne peut savoir ce qui a été fait. Et dès lors s'avancer pour une réponse est souvent hypothétique et inopérant.

Ce qui n'empêche que la résolution personnelle à votre problème est excellente et peut par conséquent servir à d'autres "pécéistes". Donc vous pouvez, si vous le souhaitez, mettre votre sujet en "résolu".


Bonne continuation . . . Salut
CFLN62
Messages postés
8
Date d'inscription
vendredi 31 août 2018
Dernière intervention
11 septembre 2018
3 -
Je suis bien d'accord avec vous, j'ai eu beaucoup de chance..Bonne journée
Commenter la réponse de Jojolaguitare