Erreur d'installation de postgresql [Fermé]

- - Dernière réponse :  Utilisateur anonyme - 26 mars 2017 à 19:59
Bonjour, j'ai essayé d'installer postgresql.exe sur mon ordinateur mais une erreurs s'est produit lors de l'installation, l'erreurs est comme suit "prerunscript.command.line.error" .
J'ai déjà installer presque tous les versions mais ça ne marche pas toujours!
Afficher la suite 

1 réponse

0
Merci
Bonjour,

tiens, bizarre, toi aussi ?

Regardes ici http://www.commentcamarche.net/forum/affich-34472233-pb-d-installation-postgre-9-5 et essaies les différentes propositions...

A+