Menu

Imovie - erreur 60? [Fermé]

Marina13157 - 16 févr. 2017 à 18:10 - Dernière réponse :  Balus
- 16 mai 2017 à 15:50
Bonjour

J'ai un projet Imovie de 50 minutes que je tente désespérément d'exporter afin de le faire visionner à mes amis.
Seulement je n'y arrive pas, et il s'affiche le message d'erreur : L'exportation de "Afrique du Sud" a échoué. Erreur de rendu vidéo 60"
J'ai tenté d'exporter avec Itunes, Cinema et Fichier.
Le fichier semble très lourd (on m'annonce environ 53GO) : J'en ai 100 de libre sur mon ordinateur. J'ai aussi tenté de l'exporter en tant que fichier directement sur mon disque dur externe (neuf, moins de 2 mois) qui dispose de 1,8 TO de libre.

Pouvez vous m'éclairer ?

Je travaille sous MAC OS X El Capitan version 10.11.6, processeur 2,7 Gaz Intel Core I5, 4go de mémoire 1333 MHz DDR3, graphisme AMD Radeon HD 6770M 512 Mo
Ma version d'Imovie : 10.1.4

Merci de votre aide

Marina
Afficher la suite 

2 réponses

_Ritchi_ 18732 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 17 févr. 2017 à 08:15
+1
Utile
Bonjour

A en lire la fin de cette discussion Apple, cette erreur serait due au fait que tu aies coché beaucoup de rush vidéo avec l'option stabilisation automatique. Du coup, comme iMovie ferait ce traitement en tâche de fond, il n'aurait pas fini quand tu lances ton export.
Vue la taille de ta vidéo (53Gb), laisse bosser iMovie (une bonne nuit au moins) après avoir désactivé toutes les options dl'économie d'énergie dans les préférences système de Mac OS, notamment celle qui autorise le Mac a arrêté le disque dur.

Ritchi
Cette réponse vous a-t-elle aidé ?  
0
Utile
Un GRAND GRAND Merci Richie...il suffisait d'attendre en effet et de paramètrer les préférences système comme tu l'avais mentionné dans ton poste !
Vidéo sauvée, OUF !!!
Commenter la réponse de Balus