Menu

Virus ou pas ??? [Résolu/Fermé]

Nadege - 12 janv. 2017 à 11:52 - Dernière réponse :  Nadege
- 14 janv. 2017 à 07:07
Bonjour,

Depuis hier je n'ai plus la lettre "g" sur le pavé numérique de mon ordinateur portable.
Et ce que je trouve bizarre c'est que je n'arrive plus à me connecter ou que se soit (Facebook, émail. ..) depuis l'ordinateur. Ça me met erreur dans le mot de passe.

Virus ou pas d'après vous?

Bonne journée


Afficher la suite 

5 réponses

Didithyana 33 Messages postés lundi 12 septembre 2016Date d'inscription 16 janvier 2017 Dernière intervention - 12 janv. 2017 à 11:55
0
Utile
Bonjour lancer un scan rapide si c'est un virus il devrais vite retourner d'ou il vient..
Malekal_morte- 150053 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 12 janv. 2017 à 13:33
0
Utile
3
Salut,

Pas un problème de virus.
Probablement un problème sur le clavier.
Eteint l'ordinateur et retire la batterie s'il s'agit d'un portable.
Test le clavier sur un autre ordinateur, si c'est un ordinateur de bureau.
Salut, je peux pas enlever la batterie y a pas de cache...C'est tout viser et comme c'est un portable peut pas essayer clavier sur un autre.

C'est un ordinateur lenovo
Malekal_morte- 150053 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention > Nadege - 13 janv. 2017 à 23:50
ok, quoiqu'il en soit, ce n'est pas un problème de virus.
ok Merci pour votre réponse...Du coup j'ai posté un msg dans informatique mais aucune réponse pour l'instant. Depuis que j'ai acheté lenovo je suis très déçu

Bon week end