Menu

Chrome "votre connexion n'est pas sécurisée..." sur Facebook [Résolu/Fermé]

Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
-
Bonjour,

Après avoir, enfin, accepté de donner un n¨de téléphone personnel à facebook, voilà que je ne peux y accéder pour la raison suivante : la connexion n'est pas privée"; l'adresse de facebook HTTPS est barrée...ceci sur windows, mais pas sur android...

alors que ma connexion apparaît sécurisée partout...
c'est une usine à fabriquer des paranoiaques


Afficher la suite 

1 réponse

Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
0
Merci
Bonjour
Cela peut être dû au filtrage SSL/https de l'antivirus, si vous en avez un.
Essayez de le désactiver.
Solution simple: une fois sur la page avec marqué "votre connexion n'est pas sécurisée" cliquez sur options avancées et normalement vous pourrez accéder au site demandé.
eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
-
Chrome propose de la désactiver comme je l'ai indiqué* mais l'antivirus aussi normalement
  • une fois sur la page avec marqué "votre connexion n'est pas sécurisée" cliquez sur options avancées et normalement il est proposé de continuer tt de même
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
> eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
-
J'ai tout fait...mais rien ne marche..

il est dit que facebook renvoie des infos erronées...ou que peut être un écran WI-Fi s'est ouvert, empêchant la connexion

J'ai ouvert les paramètres avancés de Chrome et désactivé la protection : inefficace

j'ai désactivé les pare feu d'aVAST et windows...

je ne sais plus quoi faire...

merci de ton aide cependant qui est très précieuse, car ta présence est encourageante !
eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
-
Il n'est pas necessaire de désactiver le pare feu.
Cela peut dépendre du réseau Wifi: si c'est quelque chose comme Freewifi c'est normal c'est ABSOLUMENT pas sécurisé
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
> eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
-
mon reseau n'est pas du tout du Freewifi

de toutes façons ça fonctionnait bien avant....
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
> pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
-
Je viens d'essayer quelque chose : désactiver des autorisations dans ma connexion WI-Fi et apparemment ça marche...

je remercie ceux qui m'ont lue et particulièrement eliCraftTV qui m'a entraînée sur ce chemin qui était indiqué "secure"...pourvu que ça dure !