Activation erreur 0XC004F074 [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
16 juin 2015
-
 Max -
Bonjour,

Suite à une mise à jour, je suppose, le message Activation WIndows apparait en bas à droite de mon écran.
Je suis allée sur le forum et j'ai essayé d'activer 2 clé différentes, mais cela ne marche pas, j'ai un message qui me dit que la version de la clé n'est pas la bonne.
Bref, je ne connais pas grand chose a ce genre de problème,
Pouvez-vous m'aider ?
Merci
PS : je n'ai pas de CD de sauvegarde et la version windows était déjà sur mon ordi quand je l'ai acheté, c'est un ASUS

4 réponses

Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9 522
Bonjour
Est-ce que tu est passé d'un système d'exploitation a un autre via Update ?
Quel était le système préinstallé sur ton pc ?
windows 7 intégral
Messages postés
9
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
16 juin 2015

Bonjour Tribun
Le système d'exploitation installé sur mon PC c'était Windows 8, je crois (mon ordi je l'ai acheté il y a 2/3 ans. Maintenant quand je vais dans les paramètres, je vois que j'ai windows 8.1 professionnel.
Comment savoir quel version j'avais au départ ?
Messages postés
43316
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
4 janvier 2020
3 208
Téléphone à windows ils t'activeront ta clé
Messages postés
9
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
16 juin 2015

J'ai contacté le constructeur, et donc cela devrait se résoudre. Merci à vous