Impossible d'installer adblockplus pour IE: manque package MSI [Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
18 avril 2015
-
zuxu
Messages postés
403
Date d'inscription
jeudi 16 septembre 2010
Statut
Membre
Dernière intervention
27 janvier 2019
-
Bonjour,
il m'est impossible d'installer adblockplus pour Internet Explorer sur seven, la source:
C:\Users\REN-JE~1\AppData\Local\Temp\is-CSNII.tmp\ n'est pas trouvée et il me manque: adblockplusie-1.3-multilanguage-x64.
Où le trouver et comment procéder?
Merci, car je patauge.

3 réponses

Messages postés
403
Date d'inscription
jeudi 16 septembre 2010
Statut
Membre
Dernière intervention
27 janvier 2019
59
Salut

La dernière version d'adblockplus pour IE est la 1.4
Télécharge la dernière version sur le site: https://adblockplus.org/ et essaye de l'installer. Il devrait s'installer sans problème.
Messages postés
2
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
18 avril 2015

Salut,
J'ai toujours le même problème:

le message est identique.
Merci.
Messages postés
403
Date d'inscription
jeudi 16 septembre 2010
Statut
Membre
Dernière intervention
27 janvier 2019
59
Essaye avec la dernière version: la 1.4; sur ton message il est demandé la version 1.3 donc pour moi tu n'as pas essayé avec la dernière version.

Il faudra que je regarde sur mon pc, en ce moment je suis sur une version 32 bit et le site ne me propose pas forcément le même fichier que toi; mais normalement tu devrais pouvoir l'installer sans problème.