Menu

Ma télé samsung ne marche plus ! "signal faible ou inexistant" [Résolu/Fermé]

- - Dernière réponse :  Dom - 10 déc. 2018 à 14:10
Bonjour,


J'ai acheté un télé samsung (qui est aussi un écran d'ordi) il y a 2 mois.
Elle marchait à merveille jusqu'à hier : quand j'ai voulu l'allumer c'est affiché "signal faible ou inexistant". Depuis je ne capte plus aucunes chaînes.
J'ai tenté de brancher et débrancher les câbles à plusieurs reprises, aucun résultat. J'ai également tenté de faire des recherches automatiques de chaînes, mais aucunes n'est détectées...

Auriez vous une solution ou une piste ?



Afficher la suite 

3 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 6 déc. 2018
68
Merci
J'ai eu le même problème du jour au lendemain j'ai eu le message "signal faible ou inexistant". Pour résoudre le problème, il faut prendre la télécommande appuyer sur SOURCE (en haut à gauche) puis bien vérifier que la télé est mise sur le mode HDMI. Pour moi tout est rentré dans l'ordre.

Dire « Merci » 68

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 58896 internautes nous ont dit merci ce mois-ci

Oui mais dans ce cas, la télé fonctionne avec la box. Si on veut la regarder dans une autre pièce, sans la box , ça ne marche pas. Il s'agit donc bien d'une panne.
casimire666
Messages postés
2237
Date d'inscription
dimanche 29 juin 2008
Dernière intervention
25 mars 2018
528 > Dominique -
salut
dans le menu source recherche laquelle peut apporter quelque chose
il doit y avoir plusieurs possibilité
Bonjour, nous sommes en avril 2017 et à un an de distance, Source puis Hdmi nous a ramené la télé. Gloire te soit rendu
Un grand merci pour la procédure que j'ai du réaliser une quinzaine de fois avant qu'elle soit prise en compte. Mais au final ça fonctionne. Merci BNP et belle fin d'année.
Dom
Messages postés
1
Date d'inscription
mardi 22 mars 2016
Dernière intervention
22 mars 2016
29
4
Merci
Bonjour à tous.

J'ai eu le même problème depuis pas mal de temps et pour finir j'ai trouvé d'où cela venait. En fait tout se passe dans le menu caché de votre tv.

Dans le menu caché vous avez sur la partie de droite: Option et juste en dessous Control. Et dans Control en troisième position vous avez Hôtel Option et c'est ici qu'il faut désactiver cette option (mettre sur Off) et tout rentrera dans l'ordre.

Pour trouver le menu caché, éteindre la TV et sur la télécommande faut taper ces touches à la suite: INFO,MENU,MUTE,POWER. La télé s'allume avec vue sur le menu caché.

Voilà pas besoin d'appeler le SAV et les payer pour ça. Bon visionnage.
> marc colin -
Bonjour je suis tomber sur votre forum le probleme c est qu il m est impossible de recevoir aucune chaîne, ( ca marche tres bien sur une autre tv) et donc dans le menu cacher dans l option hotel je n arrive pas a metre sur off ? Je ne trouve pas ? Merci
Merci à vous tous pour toutes ces informations.
Merci ubee !! J'aurai pu chercher encore longtemps ou payer un SAV, mais non grace a toi ça refonctionne !! Toutes les chaînes sont ok, et accès au menu CANAL ! Merci !!
Bonjour je ne trouve pas le bouton power
sabinou99
Messages postés
4
Date d'inscription
mercredi 1 mars 2017
Dernière intervention
2 mars 2017
-
je n'arrive pas a faire menue caché j'ai éteint j'ai appuyer les boutons quand la télé était éteinte puis j'ai fait info , menue , mute , power j'appuie dessus sa allume la télé puis signal faible encore (ps : il fallait faire avec la télécommande de la télé ou du décodeur )
0
Merci
Président d'un immeuble
Après le passage en HD , plusieurs résidents mon fait part des mêmes problèmes que vous !! (Perte de réception de certaines chaines télé )
Aussi , J'ai fait venir un Technicien , il nous a installé dans les comble , ou ce trouve le répartiteur (un truc électronique dont le fil d'antenne arrive et il en sort plein d'autre 1 part appartement) """ 2 filtres """ car nous habitons très près d'un relais de téléphone mobiles , et ça faisait des interférences. Depuis plus de soucies