Menu

UC quasiment toujours a 100% [Fermé]

- - Dernière réponse : davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
- 27 févr. 2011 à 03:55
Bonjour à tous ,

Je souhaiterais vous faire part de mon problème. Depuis Quelques temps Mon ordinateur rame énormément. Par exemple, peu après le démarrage l'UC ainsi que la mémoire utilisée sont toujours très haut. J'ai pensé a un virus ou ne infection mais une analyse avec Spybot et Avira ne Donnent rien. Un Ami M'a dit que cela pouvait venir de la poussière à l'intérieur du PC je l'ai ouvert ouvert hier et nettoyé de fond en comble pourtant TOUJOURS PAS DE RÉSULTATS. C'est pourquoi je sollicite votre aide. Ce problème commence a devenir très gênant ( blue Screen a répétition etc.. ) Merci par avance de l'aide que vous me fournirez.

Ma Config :
Windows Vista Édition Familiale SP2
Intel Pentium 3 GHz
1024 Mo de RAM
Afficher la suite 

19 réponses

Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
bonsoir quel est le nom du processus qui consomme autant ?
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33
0
Merci
Bonsoir, essaye un nettoyage disque et ou une défragmentation !!

il te reste de l'espace sur ton disque dur ?
0
Merci
Bonsoir,
Merci d'avoir répondu aussi vite. Heu la avec une seule fenêtre firefox d'ouverte l'Uc oscille entre 80 et 100%.
0
Merci
Bonsoir Mario89,

Sur mon DD de 227 Go il y'a 60.1 Go de Libre
Mario89
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33 -
tu a essayer une défragmentation ?
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33
0
Merci
oui mais tu ne répond pas a nos question !!
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
d apres ce qu il dit il a deja proceder au nettoyage je site " de fond en comble " moi j pense que c une vilaine bebette ou une fatigue materiel
0
Merci
Ah excusez moi ,
Pour le nettoyage de disque et la défragmentation j'ai essayé ça n'a pas changé grand chose.
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33
0
Merci
Euh moi je parle d'un nettoyages avec l'outil de windows pas un dépoussiérage davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
tu peux ouvrir le gestionnaire de tache et nous dire quel processus fait plafonner a ce point ? entre parenthese un go de ram c faible aussi
0
Merci
J'ai fait une nettoyage avec L'outil Windows ET un dépoussiérage et pourtant toujours rien. :(
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
oui lol j avais mal lu excuse moi mario
0
Merci
La C'est Firefox Qui " consomme" le plus . Oui c'est vrai j'ai pensé a augmenter la RAM de mon PC mais je ne l'ai pas fait ( faute de temps )
davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7 -
il y en a un autre c tout tien regarde
http://translate.google.fr/...
davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7 -
Mémoire maximale: 2GB (2 x 1GB) 2 Go (2 x 1 Go)
Total Memory Slots : Slots mémoire totale: 2 2
davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7 -
voila monsieur une autre question ? lol
Ok Ok En tout cas Merci de ton Aide. ça m'a été très bénéfique. Bonne nuit a toi et bonne continuation.
davidav
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7 -
oui j peu enfin aller m coucher lol aller de bo reve salut l ami
0
Merci
Oui Oui Mario J'ai essayé aussi la défragmentation . Cela dit même avec aucun programme ouvert L'UC pointe quand même a 100 %
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
tu as essayer de desinstaller completement firefox et le reinstaller ? par exemple avec revo uninstaller en version gratuite pour la desinstallation et ensuite tu reinstalle
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33
0
Merci
pas grave davidav
0
Merci
Oui J'ai désinstallé de nombreuses fois sans changement .
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
question tte bete mais ton pc est il a jour ? mise a jour et pilote ?
Messages postés
1956
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
2 juillet 2019
33
0
Merci
tous et d'origine sur ton ordi ?
Oui je n'ai rien changé du tout
Messages postés
405
Date d'inscription
vendredi 2 juillet 2010
Statut
Membre
Dernière intervention
20 octobre 2015
7
0
Merci
ba pour commencer tu lance windows update dan l menu demarrer et ensuite tu va sur le site tout les driver .com et la si c pa a jour tu pourra telecharger ce k il te faut c gratuit et vachement efficace j pense j suis meme sur ke le probleme vvien de la