Msn beug a fond quand je met la cam....=-( [Fermé]

Signaler
Messages postés
38
Date d'inscription
mercredi 18 août 2010
Statut
Membre
Dernière intervention
16 septembre 2010
-
gaelyann
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
-
Bonjour, ben voila a chaque fois que je veut mettre la camera avc un contacte... je met la sienne et il charge et il affiche meme pas les pub et je sais meme pas ecrire pareil quand je veut mettre la mienne...par contre quand je veux faire un conversation video (micro en +) la la qualiter est moin bonne mais elle marche bien...pourtemps je capte a fond vu que mon wifi est justa a coter...jai msn+ alors ma question est pourquoi je ne sais pas mettre la cam? merci de votre aide parceque ses vachement emerdant...:-s



4 réponses

Messages postés
38
Date d'inscription
mercredi 18 août 2010
Statut
Membre
Dernière intervention
16 septembre 2010
2
pour me repondre sa vous reponder rien c'est la meme chose...merci...
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
tu viens sur un site pour demander de l'aide, la moindre des choses c'est d'écrire correctement et d'être poli...
si tu veux qu'on prenne le soin de réfléchir et te répondre, il faut que tu prenne le soin de bien écrire...
gaelyann
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
Messages postés
38
Date d'inscription
mercredi 18 août 2010
Statut
Membre
Dernière intervention
16 septembre 2010
2
en meme temps je vais a l'ecole pour appredre a ecrire.... comme si vous etier parfait et que vous de disier jamais de lait mots..
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
meme ton poste de fevrier (Récupérer mon compte qui est désactivé) etait mieux ecrit...
bon ecrit en dessous ce qui se passe avec ton msn...

donc si je resumes,
tu as un probleme avec msn lorsque tu fais une conversation video:
lorsque tu clique sur l'icone webcam,
la webcam du contact s'affiche
mais la tienne ne marche pas...

cependant lorsque tu fait menu/conversation video, la qualité est plus basse mais ca marche...
gaelyann
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
tu peux essayer d'utiliser un autre logiciel qui s'appelle amsn.

https://www.01net.com/telecharger/windows/Internet/communication/fiches/29695.html

peut être que ça marchera mieux.... et au moins y'aura moins de beug...
espagna100
Messages postés
38
Date d'inscription
mercredi 18 août 2010
Statut
Membre
Dernière intervention
16 septembre 2010
2
ben merci mais je dois cree un nouvelle msn ou quoi...? et a oui cela n'a rien avoir..mai je vous est envoyer un message priver mais je ne sais pas ou voir si vous m'aver repondu lol...^^ merci quand meme
gaelyann
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
oui jai repondu...
je disais 21 ans...
et non, il n'y a pas besoin de cree une nouvelle adresse...
utilise celle que tu a deja dans msn...
espagna100
Messages postés
38
Date d'inscription
mercredi 18 août 2010
Statut
Membre
Dernière intervention
16 septembre 2010
2
oki merci beaucoup pour votre aide... mais je sais pas comment on fait pour voire les message sur ce site lol..
gaelyann
Messages postés
566
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
en haut a droite a coté de espagna100 ya un chiffre... il faut cliquer dessus...