Menu

Gestionnaire de taches desactivé ??? [Résolu/Fermé]

Messages postés
2
Date d'inscription
lundi 25 juillet 2005
Dernière intervention
25 août 2005
- - Dernière réponse :  LoiOregon6 - 16 mars 2019 à 12:28
Bonjour a vous ,ce petit message pour dire que lorsque que j'appuie sur les 3 touches "Ctrl" "Alt" et "Suppr" ,j'ai le message "Le Gestionnaire des taches a ete desactive par votre administrateur".Et l'adminitrateur c'est moi et le seul qui utilise le pc.Svp comme faire pour reactiver le gestionnaire ?Merci et passez de bonnes vacances ........
Afficher la suite 

9 réponses

Meilleure réponse
79
Merci
Salut,

Si tu es bien l'administrateur.

Vas à ce chemin dans regedit :

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System

Le nom de la clef est DisableTaskMgr

La valeur doit-être à 0.

Dire « Merci » 79

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 47435 internautes nous ont dit merci ce mois-ci

jila_boualloucha
Messages postés
1
Date d'inscription
samedi 25 juin 2016
Dernière intervention
25 juin 2016
-
merci becoup mon ami. ça marche trés bien. Bon continueté -_-
merci :)
doquixote
Messages postés
2
Date d'inscription
samedi 4 mars 2017
Dernière intervention
7 mars 2017
-
c utile maitre ......merci infiniment
38
Merci
Pour ceux qui ne peuvent pas ouvrire leur editeur de registre j'explique :

il ya un malware ki empeche le regedit de windows de s'ouvrir mais les pirates n'ont pensé qu'à bloquer Windows et ses outils ! Heureusement, ce programme fonctionne sans aucun souci même avec l'option bloqué dont l'editeur que je propose a telecharger :

http://telechargement.zebulon.fr/vilma-registry-explorer.html
Bonjour, minos tu m'as sauvé la vie mille mercis
Merci
J'ai eu le même probléme mais avec Vilma c'est la merveille !
merci infiniment tu m'as sauvé !
merci bbbbbbbbbb
> said -
Merci !
12
Merci
il faut faire demarrer->Executer->gpedit.msc
Puis dans Configuration utilisateur -> Modèles d'administration -> Système -> Option CTRL + ALT + SUPPR

Et mettre l'option Supprimer le gestionaire de tache à Desactivé
ça c'est une réponse ! merci
Merciiiiiiiiiiiiiiiiiiiiii beaucoup beaucoup
Bravo toto c'est très astucieux comme réponse.
superbe je viens juste d'affiche mon gestionnaire de tâches; merci à vous!!!
doquixote
Messages postés
2
Date d'inscription
samedi 4 mars 2017
Dernière intervention
7 mars 2017
-
merci bcp .........master
5
Merci
Click sur démarrer, executer.

entrii :

REG add HKCU\Software\Microsoft\Windows\CurrentVersion\Policies\System /v DisableTaskMgr /t REG_DWORD /d 0 /f
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii kada
Un peu compliqué faut savoir comprendre mais merci ;)
merciiiiiiiii beaucouupppppp!!!!!!!!! c'est pas compliqué!!! copier coller dans exécuté et c'est réglééé =D
Nickel chrome :D GRAND MERCI !!!!!!!!!!!!!!!
1
Merci
Finalement j'ai réussi en utilisant : Spybot, Ad-aware, Cwshredder, Hijackthis ,j'en suis venu a bout en faisant plusieurs scans en prenant soin de désactiver les autres programmes (et antivirus) durant les scans....quelle galere....bon courage aux autres...
1
Merci
alr
Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc).
Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.
aprés allez au menu demarrer puis exécuté et tapz taskmgr.exe
ou c bonnnn alr bon chance
1
Merci
salut tout le monde , pour fair vit moi aussi j'ai u le méme probléme je vai vous donné l'astuce facile tranquile a apliqué
Demarrer-Executé ,la vous tapé la commande : gpedit.msc/config de l'utilisateur/Model d'administration/system/Empéché l'accés aux outils de modif du Registre / Activéé
é voila apré le probléme disparé a coup sr 100%
0
Merci
merCi infiniment ... je devais le découvrir avant que je formate mon pc last time .. c'était assez easy qu'un formatage
merCi encore (: