Deconnexion intempestive [Fermé]

Messages postés
14
Date d'inscription
dimanche 12 décembre 2004
Statut
Membre
Dernière intervention
23 janvier 2005
- - Dernière réponse :  exo - 20 mai 2005 à 01:58
bonsoir vous tous
j ai un gros soucis j ai un pc en AMD62 3200+ box avec 1024 de ram une carte mere MSI K8N platinum et en carte video une ATI 9600 pro en 256 en exploitation j ai XP PRO SP2
depuis quelques temps j ai des deconnexion intempestive avec cegetel et j utilise un moden adsl sagen en usb
pourriez vous m aider
Afficher la suite 

15 réponses

0
Merci
je viens d'avoir le service technique de cegetel car j ai le meme soucis.

D'apres eux c un probleme d'alimentation du port usb du modem voici ce qu'ils m'ont dit :

panneau de config>> systempe>> gestionnaire de périph>> controleur de bus usb >> clik droit propriete sur concentrateur usb racine >> gestion alimentation >> décocher "autoriser l'ordinateur a éteindre le périhérique pour économiser l'energie.

Renouveller cet op pour le 2eme concentrateur usb racine du controleur de bus.

Maintenant il faudrait mettre a jour le pilote de controleur hote universel usb rev 5 ou ulterieur via ...mais la je perd patience je vais me demerder seul ou si qqun peut m'aider ?

féfé
Essaye de mettre à jour le driver de ton modem (voir www Sagem).
Salut a tous,

moi aussi j'ai des problemes avec cegetel, c est de la merde!!!!!
J'ai un ADSL 512 et j'ai des déconnexions tout le temps et même ces derniers jours impossible de me connecter.
Je viens de télécharger les drivers pour le modem (sagem fast 800)et je vais voir si ça peut régler mon problème.
Si quelqu'un a d'autre solutions je suis preunneur.

Merci,

A+
0
Merci
j ai exactement le meme soucis c etait mieux avec le 512 maintenant avec le max ca ne fait que couper et la note de tel au service technique ca va etre quelque chose aussi ils analysent aussi ma ligne apparemment cegetel c est pas ca
Clarckos
Messages postés
7691
Date d'inscription
vendredi 13 juin 2003
Statut
Membre
Dernière intervention
23 juin 2019
225 -
0
Merci
OUI MERCI J AI TOUT ESSAYE TOUT EST OK NORMALEMENT MAIS D APRES CE QUE JE LIS SUR LE FORUM JE NE SUIS PAS LA SEULE A AVOIR DES PROBLEMES AVEC CEGETEL ET LE MAX POUR LA LIGNE TELEPHONIQUE RIEN A DIRE MAIS LE RESTE TOUT CE QUI EST DIT EST BIEN REEL LES COUPS DE FILS VERS LE SERVICE TECHNIQUE QUI NE DONNE RIEN MAIS QUI NOUS COUTE ET N EST PAS REMBOURSSE LE PLATEAU DES OPERATEURS SERVICE CLIENT SE SITUE A L ETRANGER ET ILS NE SAVENT RIEN CHAQUE VERSION EST DIFFERENTE SELON LA PERSONNE QUE L ON A AU TELEPHONEJE VIS ACTUELLEMENT UN ENFER VAIS ESSAYER DE TELECHARGER UN AUTOCONNECT MAIS BON QUEL EST LE MEILLEUR??????????????
Salut,

J'ai les même problème de déconnexions. ou en ête vous quelqu'un a t'il une solution.
0
Merci
j ai toujours les deconnections j attends toujours que cegetel me tel pour me dire quoi car ma ligne est en annalyse depuis plus de 10 jours!!!!!!!!!!! je reve par contre j ai quand meme l impression qu il y a un p^robleme ou modem ou alimentation j ai fais ce que fefe explique je vais voir sinon J AI MOINS DE DECONNECTIONS DEPUIS QUE J AI REINSTALLE WINDOWS JE CROIS QUE J AVAIS QUAND MEME PAS MAL DE VIRUS OU ESPIONS DONC NETTOYAGE ET MIS EN PLACE DE ANTISPYWARE SPYBOT ET KASPERSKY TCHAO
0
Merci
j'ai exactement les memes problemes que vous depuis debut avril je pensais que ca allait revenir a la normal mais rien du tout c'est de pire en pire
je dois tenter au moins 10 fois de me connecter avant que ca veuille bien se stabiliser
j'ai appelé le service technique qui m'a pris la tete et m'a pris pour un abruti en faisant attention a etre tres tres lent des ses explications (tu parles a 0;34 c la minute)
23 minutes pour me dire
soit changer de cable
soit de mettre a jour mes ports usb via
ou de carement vier mon firewall
N'importe quoi j'ai tout essayé c'est de la merde leur truc
en insistant et en les faisant chier je l'ai menacé de porter plainte
ils m'ont proposé un geste commercial INSISTEZ LES GARS
et finalement un soir en rappelant le conseiller m'a avoué que france telecom n'est pas tout blanc dans tout ca et qu'ils n'y peuvent rien
alors qu'est ce qu'on peut faire
que des escrocs!!!
bonjour juste pour dire que cela ne vient pas de france telecom c est de la connerie il faut deja reinstaller windows telecharger spybot antispyware et kaspersky cela protege deja le pc car ca peut etre une des causes ensuite moi j ai toujours des deconnections mais moins souvent
c est chiant mais quand je suis aller visiter les forums d autres reseaux ce n est pas mieux par contre il est vrai qu en cas de probleme france telecom se deplace, ca peut etre aussi le truc qu il y a dans la prise telephonique moi je ne l ai pas il me reste a essayer plusieurs modem s que l on va ma preter pour voir car j ai l impression que c est un prob d alimentation comme j ai mis autoconnect c est etrange mais des sons sonnores m indique la deconnection ou la connection de l adsl et bien lorsque je suis deconnectee il n y a pas de son et pourtant suis vraiment deconnectee puisque je ne peux plus surfer sur internet impossible de me reconnecter alors je dois eteindre redemarrer et la le son retentit comme quoi l adsl se coupe je n y comprend rien alors peut etre que le modem bloque ou n est pas assez puissant bon courage suis toujours entrain de chercher au fait le geste commercial qu ils proposent ce n est pas vrai ils me l on dit aussi et ils ne font queud!! nada chapeau pointu!!!!!!!!!!!
0
Merci
J'ai essayé beaucoup de truc et comme vous cegetel m'on un peut pris pour un c.. en me conseillant de supprimer ma rallonge telephonique alors que j'en ai pas, débrancher mon tel etc...

J'ai fais ce que féfé a dis un peu plus haut+ réinstalle de XP + mise a jour du driver sagem depuis no soucis, 0 déconnexions.

Bon courage
0
Merci
merci vais faire de meme pour le driver sagem lequel dois je telecharger pour le modem 800 840 salut
0
Merci
Lien si dessous:
http://www.sagem.com/support/site/modele_fax.php?page=driver

Tu télécharges le driver si dessous:
Driver W.3.0.2 France (8/35).

Ensuite tu installe et quand il te le demande tu selectionne :
PpooA VCmux 8 35

Voila pour moi çà a fonctionné.
Suis déjà resté connecté plus de 24 heures d'affilé, ce qui était jamais arrivé !!!!!
0
Merci
J'ai le meme type de probleme avec ma connexion cegetel adsl max. De plus j'ai remarqué que le modem passait au rouge (désynchronisé) lorsque la connexion coupe, et le modem passe au rouge ceratines fois alors que je ne suis meme pas sur le net....
Bizar, j'ai arréter d'appeler cegetel vous avez compris pourquoi et je me résigne à changer d'opérateur.
Quelqu'un atil une solution pas trop compliquée et sure?
Merci!!!
0
Merci
Bon apparement je suis vraiment pas le seul a avoir ce pb!!!!
Répondez moi!!!!!!!!!!!!!!!

J'en ai mare!!!!
pourquoi!!!!!!
Que faire??,§!!!!
Merci d'avance
0
Merci
C'est encore moi!!
j'ai essayer le driver w 3 02 mais ca marche encore moins bien!!
tiens je suis plus connecté faut faire un copier coller!!!
fais chier!!

Aidez moi!!
slt as tu bien installe le driver sagem si ca continus c est autre chose as tu reinstalle windows ,?
0
Merci
au fait j'ai pas trouver ou fallait mettre "PpooA VCmux 8 35", on ma pas demander lors de l'installation !!
normal???,

merci encore a +
0
Merci
non jamais de la vie je reinstalle window!!!
t'es malade ou quoi!!!!
ca viens pas de windows puisque ca arrive esentiellement aux abonnés cegetel!!
et oui je suis mal mal mal
Personne d'autre?pas d'autre conseil?
Ya pas un pro en informatique par la??
0
Merci
bonsoir
j'ai eus sensiblement le meme probleme que vous il y a quelque temps.premier temps verifier ce qui suit


EVITER COUPURE PC D INTERNET.

X démarrer, X panneau de configuration, X outils administration, X gestion ordinateur; dans la colone de gauche, X sur gestionnaire de êripheriques.
Chercher contrôleurs de bus USB, concentrateur USB racine,il y en a 5 je crois X DROIT propriétés. Dans onglet »gestion d’alimentation » vérifier que la case : autoriser l’ordinateur à eteindre ce périphérique pour économiser l’énergie, ne soit pas cochée. Et ok.

EVITER COUPURE INTERNET (2)
X démarrer, X panneau config. X basculer affichage classique, X options modems et telephonne, X onglet règles de numérotation , dans le cadre « site » sélectionner lieu d’appel, X sur modifier, X onglet général puis cocher la case désactiver un appel en attente en composant le 43 dans la lucarne ensuite XX . ( X veut dire clique)
Ensuite ca peut etre votre ligne adsl qui peut etre instable.
verifiez la assez souvent en cliquant droit sur les triangles verts à droite dans la barre des taches cliquer sur test et il apparait 4 carres qui doivent passer en verts .Au cas ou il en reste un rouge, suivant si c'est ligne ou reseau,contacter france telecom; c'est à eux qu'il incombe de stabiliser. Dans mon cas ils l'ont fait dans les 6 jours et depuis tout va bien
0
Merci
désolé mais ta seconde manip dans le truc "modem et téléphonie" je comprend pas la fin quand tu dis XX!!!
Et puis ca sert à rien c'est faible
désolé je ménerve mais j'en ai vraiment mare

put1!!!
a+ et merci
Ce que j'ai remarquée ce que cela deco surtout l'aprés midi voir le jour jamais la nuit ... Je tout essayée jusqu' à aller regarder ma prise ( et non pas de condésateur, dommage) et non je bien installer le dérnier pilote pour mon modem et non je bien fait les mises à jour de touts mes périphériques, cartes etc et non je bien scanée, trojan virus spam et non je bien suivie les instructions mis sur cette topique et 17 autres sur le net ... Et non ca donne pas grand chose .... quelque fois j'ai un message comme quoi ya un probleme de resource aprés ca remet à jour les resources ...

Mes remarques : Ce que je sais ce que quand j'avais win 98 jamais je ete deco jamais .... Meme sous win xp ca me deconnectais que touts les 24 heures ... Aprés etre passer en 8 méga chez tiscali (modem sagem 800-840) les problemes ont commencée ...

Il est 2 h du mat suis connecter depuis plus de 3 heure et je eus aucune déco, par contre le jour c'est aléatoire le plus souvent toutes les 5 min voir 2 voir 15 .... Je fait des recherches sur le net mais y a jamais eus vraiment de soluss efficace à ce probleme..