UC non stable [Fermé]

Messages postés
66
Date d'inscription
mardi 25 novembre 2003
Statut
Membre
Dernière intervention
26 février 2009
- - Dernière réponse : atwo
Messages postés
66
Date d'inscription
mardi 25 novembre 2003
Statut
Membre
Dernière intervention
26 février 2009
- 26 févr. 2009 à 01:26
Bonjour,
Voilà, je suis entrain d'essayer de depanner l'ordi d'un pote qui a son UC qui s'embale...
Il monte trés rapidement à 100% d'UC avec Firefox et Utorrent.

Le pc est un Duron 1ghz avec 1go de mémoire Corsair. Il est fraichement reformatté, a un anti virus en régle (nod32 V3 à jour), Aucun spyware ni malware.

J'ai envoyé un memtest, aucune erreur. J'ai aussi vérifié les tension, elles sont nikel. La température du proc est de 41° ( le ventilo tourne à 2200tr/min donc apriori la valeur est fiable...).

J'ai séléctioné les processus de démarage avec un msconfig... Enfin tout est nikel niveau soft!!

Je sait plus quoi essayer... Help me
Afficher la suite 

3 réponses

Messages postés
2502
Date d'inscription
vendredi 29 octobre 2004
Statut
Contributeur
Dernière intervention
13 février 2018
550
0
Merci
Salut,

Est-ce si étonnant un vieux proce qui travaille beacoup avec des application récente ?
Messages postés
66
Date d'inscription
mardi 25 novembre 2003
Statut
Membre
Dernière intervention
26 février 2009
2
0
Merci
Je taff dans l'informatique, j'ai des XP qui tourne sans souci sur des 700mhz...
Aucune chance que le prob vienne de l'age ou de la puissance de l'uc
Messages postés
66
Date d'inscription
mardi 25 novembre 2003
Statut
Membre
Dernière intervention
26 février 2009
2
0
Merci
Quand je dit qu'il est à 100% c'est pas genre il redescend aprés à 30, il reste à varier entre 50 et 100... L'ordi rame constament!