Posez votre question Signaler

Bluetooth sur Dell Vostro 1400

Utilisateur anonyme - Dernière réponse le 18 août 2008 à 16:08
Bonjour, voila jai un soucis sur un dell vostro 1400
cest a propos du bluetooth, il ne marche pas pourtant dans le bios il est marque enable dans les devices et jai le pilotes
aide ?
----- et je precise que ce nest toujpurs que le 4 eme post que je met pour ce pb.....................;
Lire la suite 
Réponse
+2
moins plus
salut a toi, 4em !!!!!! peut etre que personne connait ton probleme...
tu a essayé sur le site du constructeur pour les drivers et logiciel?
Ajouter un commentaire
Réponse
+1
moins plus
Bonsoir
Première remarque valable pour tous....
La bonne question es tu sur d'avoir la carte bluetooth
REMARQUE : La carte dotée de la technologie sans fil Bluetooth est une fonctionnalité en option.
Le voyant ne s'allume donc que si vous avez commandé cette carte en même temps que l'ordinateur.
Pour des informations supplémentaires, reportez-vous à la documentation livrée avec votre carte.

Ensuite :
Voir notice page 26 à 28
la notice ici : http://support.euro.dell.com/support/edocs/systems/vos1400/fr/OM/NX958A01.pdf
Ajouter un commentaire
Réponse
+1
moins plus
ouai chui vert mais bon jai le cable pour le telephone donc bon pas trop de regret kan meme
Ajouter un commentaire
Réponse
+0
moins plus
slt le driver je lai !!!! mais ca ne marche pas pourtantya une carte bluetooth dedans !


avec tout les types qui se disent ingénieur en info ou des boss de l'info ya quand meme quelqu un non ?
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 21:50
c'est un vostro 1400 ou 400 ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bin nan comme tu peux voir
alor casse toi a nous parlé comme sa normal kon treponde pas
jconné plin dgars ki pourré taidé mé vu comme tu nous parles......
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 21:52
instale deja tous ca et on vera... http://support.euro.dell.com/...
Répondre
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 21:53
section reseau
Répondre
baladur13 24943Messages postés mercredi 11 avril 2007Date d'inscription ContributeurStatut 30 août 2015 Dernière intervention - 17 août 2008 à 22:23
Bonsoir Billgates...
Je peux comprendre la réaction, mais je critique la forme de celle-ci....
prière de respecter la charte de CCM, violée deux fois dans ce message....
Faire usage de formule de politesse et échanger avec courtoisie.
http://www.commentcamarche.net/ccmguide/ccmcharte respect autrui.php3#politesse
Rédiger les messages dans un langage clair sans abréviations, style télégraphique ou mode SMS
http://www.commentcamarche.net/ccmguide/ccmcharte ecriture.php3#ecriture
Cordialement.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
lol cest deja fait mai le souci cest que quand je fai activer le bluetooth il me di que ya pa le peripherique !!!!
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 22:03
dans ce cas, regarde bien le message de notre ami BillGates04...
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
heyy vous avez 5 minutes la? est ce que vous pouvez m'aider vite fait c'est hyper urgent !!!!
Ajouter un commentaire
Réponse
+0
moins plus
ouai mai justemen ya ke ca de marqué ! jsui dan une impasse !
Ajouter un commentaire
Réponse
+0
moins plus
mon pc depuis quelques temps ne reconnait plus du tout ni clé usb ni disque dur !

quand je branche mon disque dur un petit son se fait entendre mais après rien. Rien ne s'affiche dans poste de travail.

quand je branche une clé usb, elle s'affiche dans poste de travail mais impossible de l'ouvrir ou l'"explorer" c'est la petite page "ouvrir avec" qui se met!
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 22:22
essaye de créée un nouveau sujet... ca ira surment mieu que de posté dans ceux des autre...
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
lol oui j'ai essayé trois fois mais personne répond !!
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 22:44
oui j'ai bien vu... le mieu est encor de réésayer encore et encore.
PS: c'est 22h45
Répondre
baladur13 24943Messages postés mercredi 11 avril 2007Date d'inscription ContributeurStatut 30 août 2015 Dernière intervention - 17 août 2008 à 22:55
Bonsoir Nonox01
Conseiller de faire des doublons, n'est pas très judicieux (la modération va faire le ménage de toutes façons)....
La bonne réponse est
Ce sont des bénévoles qui répondent quand ils en ont le temps et si ils connaissent la réponse....
http://img139.imageshack.us/img139/8973/notdistrimq9.jpg
Répondre
nonox01 2271Messages postés lundi 16 juin 2008Date d'inscription 9 juin 2014 Dernière intervention - 17 août 2008 à 22:58
oui je sai, c'est juste le meilleur moyen sur ce site
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Quel est ton service Tag (regarde sur une étiquette située sous l'ordinateur portable) ?
Ajouter un commentaire
Réponse
+0
moins plus
lol merci ca m'encourage :D
Ajouter un commentaire
Réponse
+0
moins plus
dsl jai pa le pc sous la main sans faute demain jvou dis ca

et oui pour avoir la carte bluetooth, normalment je lai car dans le bios elle est presente dans dans devices, de plus ya un menu ou je peu la mettre sur off ou sur enable( je lai mis sur enable evidement !)jai chopé le pilotes bluetooth v2.0 sur le site de dell, et apres instalation jai le petit voyant bluetooth dans la barre des taches, mais impossible de lactivé soit par le voyant lui meme ou pat fn+f2...

Cest que je me dit cest que je lai puisque je peux la desactivé ! donc si elle est la cest que je peu la faire marcher....

jen viens a me dire que je vais demonter le pc pour vérifier car ca commence a me chauffer les oreilles...
mais bon demain jvous di ca ss faiute et merci pour votre aide.
Ajouter un commentaire
Réponse
+0
moins plus
slt a kli va servir le service tag ?
Yoan 11861Messages postés mardi 1 février 2005Date d'inscription ModérateurStatut 19 juin 2015 Dernière intervention - 18 août 2008 à 13:16
à vérifier que tu disposes du matériel nécessaire.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
ben justemen jai deja reagredr et le pc dispose de la carte bluetooth...
Yoan 11861Messages postés mardi 1 février 2005Date d'inscription ModérateurStatut 19 juin 2015 Dernière intervention - 18 août 2008 à 13:36
T'as regardé où ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
sur le sote de dell et il est marqué que la carte est presente, de meme sur le 1400 le peripherique bluetooth est pas en option, il est present a la base, puis meme je peu lactivé par le bios dc cest ca que je trouve bizarre
baladur13 24943Messages postés mercredi 11 avril 2007Date d'inscription ContributeurStatut 30 août 2015 Dernière intervention - 18 août 2008 à 13:54
Tu as un autre appareil bluetooth pour pouvoir communiquer avec le PC ???
Car si il n'y a rien, le PC va avoir du mal a se mettre en relation !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
ouai jai le portable mais cest pas le soucis cest que le pc ne veu pas demarré le bluetooth la diode ne sallume pas !
baladur13 24943Messages postés mercredi 11 avril 2007Date d'inscription ContributeurStatut 30 août 2015 Dernière intervention - 18 août 2008 à 14:04
Regarde ceci
http://support.euro.dell.com/...
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bon chui retourné dans le bios et cette foi le pc me marque bluetooth devis = none donc voila jai plu ou pas de bluetooth donc post resolu


PS : cest genial dell !!! vive ces putains de ricains...
Yoan 11861Messages postés mardi 1 février 2005Date d'inscription ModérateurStatut 19 juin 2015 Dernière intervention - 18 août 2008 à 14:59
Il me semblait aussi. En fait, j'ai insisté pour vérifier parce que moi aussi j'ai un DELL et j'étais persuadé d'avoir le Bluetooth. De la même manière que toi, je pouvais l'activer dans le BIOS, et puis en vérifiant sur la facture, .... pas de Bluetooth en vue.

Vérifie quand même ici que tu n'as pas le module Bluetooth. Si ça se trouve tu l'avais commandé mais pas reçu. Il est toujours bon d'espérer :-)
Répondre
Ajouter un commentaire
Ce document intitulé «  Bluetooth sur Dell Vostro 1400  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.