Signaler

Parallels

Posez votre question MG - Dernière réponse le 25 sept. 2017 à 12:39 par dede74000
Bonjour,

J'ai un "vieux" Mac sur lequel je travaille avec Parallels et mon logiciel de compta depuis 10 ans, je l'ai changé contre un nouveau MAC depuis peu, mais le parallels ne s'installe pas sur le nouveau, car "trop ancien". pour récupérer tout mon dossier de compta, dois je mettre a jour le parallels sur l'ancien ordi pour pouvoir le basculer ensuite sur le nouveau, ou dois j'acheter un nouveau logiciel parallels pour le nouveau mac..;?

Merci



Utile
+0
plus moins
Bonjour,

Il faut acheter, sous forme de mise à jour de la précédente version, la version adaptée à ton OS actuel, installé sur ton nouveau Mac.
La version, actuellement installée, sur l'ancien Mac, de doit pas pouvoir être mise à jour. Un renseignement, pris auprès de l'éditeur, te renseignera plus exactement.

http://www.parallels.com/fr/products/desktop/support/
Quand c'est urgent, il est déjà trop tard (Talleyrand)
Quand tout a échoué, lire le manuel ;)
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !