Problème de configuration [Résolu]

Hassmorgose 84 Messages postés mardi 30 juin 2015Date d'inscription 1 décembre 2017 Dernière intervention - 11 juin 2017 à 11:28 - Dernière réponse : brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 13 juin 2017 à 14:45
Bonjour, je dispose d'un modem d-link que je viens de réinitialiser parce que le mot de passe s'est changé automatiquement. Donc du coup j'ai remis les paramètres d'usine maintenant je ne parviens pas à le configurer pour avoir accès à internet.
Merci d'avance pour votre aide.
Afficher la suite 
84Messages postés mardi 30 juin 2015Date d'inscription 1 décembre 2017 Dernière intervention

7 réponses

Répondre au sujet
brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 11 juin 2017 à 11:34
0
Utile
6
Salut,
il faut que tu demandes les paramètres à ton fournisseur d'accès ...
brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > Hassmorgose 84 Messages postés mardi 30 juin 2015Date d'inscription 1 décembre 2017 Dernière intervention - 11 juin 2017 à 12:41
C'est une connexion adsl ?
du pppoe ?
Hassmorgose 84 Messages postés mardi 30 juin 2015Date d'inscription 1 décembre 2017 Dernière intervention - 11 juin 2017 à 13:22
oui c'est une connexion adsl
brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > Hassmorgose 84 Messages postés mardi 30 juin 2015Date d'inscription 1 décembre 2017 Dernière intervention - 11 juin 2017 à 15:02
Donc,
il y a plus de paramètres:
VP/VC ATM,
encapsulation sur ATM
login/mot de passe PPP
hassmorgose > brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 13 juin 2017 à 12:13
Bonjour,désolé de la réponse tardive. Finalement le problème a été réglé. J'ai contacté la service clientèle et on m'a indiqué comment faire.
Merci encore une fois de plus.
brupala 73151 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > hassmorgose - 13 juin 2017 à 14:45
OK,
c'est ce que je t'avais indiqué ... :-)
Commenter la réponse de brupala